Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ALGO CONCRETO SOBRE LA PERDIDA DE SEÑAL EN CANALES BAJOS?? NO SEÑAL LNB1  (Leído 3277 veces)

Registrado:
26/06/2009
Gracias:
3/2
Mensajes
16
hola a todo el mundo por favor no paro de buscar alguna solucion concreta al problema de perdida de señal a canales en frecuencia baja de hd
aqui estan los canales DCINE HD,C+ACCION HD ,HOLIWOOD HD Y C+ DEPORTES siempre les pasa lo mismo pierden paulatinamente la señal hasta que se quedan en negro,la cosa se soluciona cambiando de canal o apagando el deco pero es un engorro .esque no existe una solucion a este problema? CONCRETA Y EFECTIVA !!!!! los canales en cuestion estan todos en la frecuencia   10.817.0 MHZ V del astra
« Última modificación: 15/05/2014, 17:21 por tabarca »
Registrado:
17/01/2008
Gracias:
2879/6901
Mensajes
98507
 Una de dos: ó ajustas mejor la antena ó el LNB podria estar medio roto y a veces se ve y otrs no, pero como dices que sólo te pasa en una/s frecuencias, me inclino mas por la antena.
 Saludos.
Registrado:
26/06/2009
Gracias:
3/2
Mensajes
16
Me rrespondo yo mismo
se tiene que hacer una busqueda manual en esta frecuencia que es 10.817 pero!! dandole una cifra mas o menos a esta frecuencia que seria 10.816 ò 10.818 MHZ .Esto se debe a que no esta del todo ajustado esto en el terminal y al sintonizar automaticamente esta frecuencia no coinzide la numeracion que pone con la rreal,ajustandola nosotros mimos y haciendo una busqueda con esta numeracion se ajusta exactamente la frecuencia y a mi por lomenos me ha rresuelto el problema ,ademas en todos los canales que indicaba anteriormente.bueno espero que le sirva a alguien esta explicacion.saludos desde alicante.
Registrado:
21/10/2012
Gracias:
304/32730
Mensajes
10257
Ten en cuenta que la frecuencia real de ese TP es 10817.50 asi que en 10818 te irá mejor que en 10816.De todas formas eso es un fallo del aparato,no debe estar muy centrado el ajuste interno del receptor.
Registrado:
26/06/2009
Gracias:
3/2
Mensajes
16
la fecuencia baja es la que me funciona y sobre el ajuste de la antena es que rresulta que fue el antenista que me ajusto la parabolica y me recomendo que probara a ponerle una cifra mas o menos a la fecuencia en cuestion la antena y el lnb son nuevos es el engel mini que se ve que no tiene bien ajustado bien el tema de numeracion de frecuencias .
Registrado:
17/01/2014
Gracias:
2/0
Mensajes
55
Tio,no se si hacerte la ola o un monumento,pero me acabas de alegrar la noche,llevo como 2 meses intentando afinar estos canales y nada y ahora vienes tu y con esta solucion boala....gracias de verdad.
Registrado:
01/03/2014
Gracias:
333/261
Mensajes
790
hay que buscar manualmente canal por canal en el tp o solo en búsqueda de canales?
Registrado:
26/06/2009
Gracias:
3/2
Mensajes
16
yo lo solucione con una sola frecuencia ya que estaban todos los canales que se quedaban en  sin señal lnb1. fijate bien si los canales que se te pierde la señal son todos de esa misma frecuencia como a mi y si no claro busca con cada canal pero me da a mi que es esa frecuencia que esta mal puesta en el deco mini.
Registrado:
07/05/2010
Gracias:
0/15
Mensajes
42
A mí me ocurría y he comprobado que tiene bastante que ver con la lista de canales. Actualizad a mayo y meted la lista que he creado desde 0, borrando todos los canales que tengáis. Buscad el post más arriba, un saludo
Registrado:
26/06/2009
Gracias:
3/2
Mensajes
16
Fijaros bien en la lista oficial de digital plus  con sus frecuencias y vereis que no son exactamente las mismas que estan puestas en el deco engel mini que es el mio ,cambia en un punto hacia arriba o hacia abajo (ESE ES EL PROBLEMA) VOLVER A SINTONIZar poniendo una cifra mas o menos, mirais y vereis como se soluciona.    entrar en la web de astra y canal plus y vereis como la frecuencia de los canales que dan problemas no es la misma cambia en un punto pues eso cambiais ese punto y se soluciona  YO LO SOLUCIONE A SI YA NO TENGO PROBLEMA DE   sin señal lnb1

 Y NO LIAR MAS LA COSA JOER!!!!!!!!!!!!  

  
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
711
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Fijaros bien en la lista oficial de digital plus  con sus frecuencias y vereis que no son exactamente las mismas que estan puestas en el deco engel mini que es el mio ,cambia en un punto hacia arriba o hacia abajo (ESE ES EL PROBLEMA) VOLVER A SINTONIZar poniendo una cifra mas o menos, mirais y vereis como se soluciona.    entrar en la web de astra y canal plus y vereis como la frecuencia de los canales que dan problemas no es la misma cambia en un punto pues eso cambiais ese punto y se soluciona  YO LO SOLUCIONE A SI YA NO TENGO PROBLEMA DE   sin señal lnb1

 Y NO LIAR MAS LA COSA JOER!!!!!!!!!!!!  

  
efectivamente tienes razon se le pone un punto mas y se soluciona creo que este tema ya se hablo alguna vez
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES