Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Alguien que me pueda ayudar con problema?  (Leído 1083 veces)

Registrado:
26/09/2015
Gracias:
22/0
Mensajes
34
Hola, hace unos meses con el apagon que hubio dejo de fundional mi engel mini. El otro dia instale el firm de agosto pero  se ve todo negro. No se que hacer y estoy un poco desesperado.Tanto la calidad como la potencia son buenas, y la antena la cambie hace 6 meses cuando el aparato me funcionaba y no creo que sea eso. Alguien que me pueda dar algun consejo? algun otro firm para probar¿¿ Gracias de antemano
Salud2
Registrado:
22/01/2009
Gracias:
119/418
Mensajes
1206
Pon el firm que salió en septiembre y se arregla todo
Registrado:
15/10/2014
Gracias:
301/2302
Mensajes
2688
Lo primero antes de nada lo que hay que hacer es leer e informarse,luego si se tiene dudas pues abrir un hilo y preguntar.

Como bien dice el compañero prueba con el de septiembre.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
26/09/2015
Gracias:
22/0
Mensajes
34
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pon el firm que salió en septiembre y se arregla todo

Lo he puesto y nada. Sigue viendose negro
Registrado:
22/01/2009
Gracias:
119/418
Mensajes
1206
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo he puesto y nada. Sigue viendose negro
Has configurado la conexión de Internet?Porque con este firm funciona perfecto
Registrado:
23/01/2008
Gracias:
177/69
Mensajes
679
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo he puesto y nada. Sigue viendose negro
mira haber  si tienes activado tiks  y actualiza la lista de canales
Registrado:
26/09/2015
Gracias:
22/0
Mensajes
34
Acabo de conseguir que funcione. He metido un firm de 26septiembre pero no el que me pusisteis por aqui, sino otro.
 
« Última modificación: 06/10/2016, 11:02 por davidone »
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
715
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de conseguir que funcione. He metido un firm de 26septiembre pero no el que me pusisteis por aqui, sino otro.
Otro no hay es el mismo que hay en el foro
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1687 Vistas
Último mensaje 08/02/2008, 22:17
por elgeneral
normal_post * 7 Respuestas
1400 Vistas
Último mensaje 24/04/2009, 18:19
por duke
normal_post * 4 Respuestas
836 Vistas
Último mensaje 27/09/2009, 23:07
por mitoro
normal_post * 3 Respuestas
858 Vistas
Último mensaje 08/08/2010, 19:27
por CAU
normal_post * 3 Respuestas
789 Vistas
Último mensaje 05/03/2011, 22:14
por duke
normal_post * 1 Respuestas
1028 Vistas
Último mensaje 15/02/2016, 14:37
por CAN_34
normal_post * 4 Respuestas
323 Vistas
Último mensaje 28/09/2016, 18:19
por tomgiganto
normal_post * 5 Respuestas
922 Vistas
Último mensaje 04/10/2016, 13:26
por charran
normal_post_locked * 0 Respuestas
552 Vistas
Último mensaje 05/10/2016, 15:07
por ·SkyNet·
normal_post * 2 Respuestas
193 Vistas
Último mensaje 03/04/2017, 10:05
por cachorro035



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES