Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda Itcam engel HD 4800s  (Leído 22829 veces)

25/08/2014, 15:56 -

ayuda Itcam engel HD 4800s

Registrado:
18/08/2014
Gracias:
102/2
Mensajes
48
Buenas tardes compañeros, tengo unas dudas con el menú oculto 7777, net cliente config, me sale server number (host 1,2,3...) ¿¿esto lo tengo que cambiar??
Después server status (off) ¿lo dejo así??
Y por último Protocol (homeshare,newcamd/mg camd, o Cccamd) que pongo
Todo esto metiendo el código 12455 claro.

Gracias y perdonar por mi ignorancia

25/08/2014, 17:31 -

Re: ayuda Itcam engel HD 4800s

#1
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
711
Menu oculto
7777
Net client
Una vez llegado aki p lsas boton azul del mando
Y metrs el codigo y se te pondra verde en l host 9
25/08/2014, 17:41 -

Re: ayuda Itcam engel HD 4800s

#2
Registrado:
23/10/2013
Gracias:
0/1
Mensajes
23
Burbuja, creo que te pasa igual que a mi, tienes que meter el software de mayo, a partir de ahí seguir los pasos que explican para ccam
25/08/2014, 18:25 -

Re: ayuda Itcam engel HD 4800s

#3
Registrado:
18/08/2014
Gracias:
102/2
Mensajes
48
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Menu oculto
7777
Net client
Una vez llegado aki p lsas boton azul del mando
Y metrs el codigo y se te pondra verde en l host 9

Todo eso ya lo hice ,mi pregunta es si lo demás que me aparece lo dejo igual que estaba o tengo que tocar algo, mi firewar es el de junio 2014
25/08/2014, 18:43 -

Re: ayuda Itcam engel HD 4800s

#4
Registrado:
21/10/2013
Gracias:
0/0
Mensajes
30
Hola:

Yo estoy igual, me hago un lío tremendo y no me aclaro.

¿El código donde se pone?, yo no puedo poner ningún código, llego hasta todo esto del host 9 en verde y demás pero no se donde se pone el código ni nada y creo que es lo que me falta pues le doy a guardar, activar, pone activo Itcam pero claro todo negro y supongo que será por no poner el código., ¿alguien lo puede explicar please?

PD Edito:  Ya lo he conseguido poner y hay luz, con cortes pero luz que es mejor que nada.

Saludos
« Última modificación: 25/08/2014, 18:51 por puraco »
25/08/2014, 18:54 -

Re: ayuda Itcam engel HD 4800s

#5
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
711
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola:

Yo estoy igual, me hago un lío tremendo y no me aclaro.

¿El código donde se pone?, yo no puedo poner ningún código, llego hasta todo esto del host 9 en verde y demás pero no se donde se pone el código ni nada y creo que es lo que me falta pues le doy a guardar, activar, pone activo Itcam pero claro todo negro y supongo que será por no poner el código., ¿alguien lo puede explicar please?

Saludos
Vamos a ver si no pones el codigo como vas a tener el host 9 en verde repito el proceso
Os vais a menu poneis 7777
ahora os poneis encima de net client y le dais a ok del mando
Despues pulsais el boton azul del mando y os p ira un codigo
Lo meteis y ya esta no os lieis es muy facil
Hay k tener paciencia
31/08/2014, 16:17 -

Re: ayuda Itcam engel HD 4800s

#6
Registrado:
20/02/2009
Gracias:
1/0
Mensajes
21
Hola yo estoy igual, no me sale donde meter el codigo, le doy a
 menu
 7777
 Me sale  TWIN OFF
             IKS    0N
 Me voy a NET CLIENT CONFIG
 Y me sale:  server number host1
                 server status  off
Tecla azul, ok, me dice activing, pero al poco me sale activation fail, que alguien me ayuda porfa...
Saludos!!
31/08/2014, 16:34 -

Re: ayuda Itcam engel HD 4800s

#7
Registrado:
30/08/2014
Gracias:
0/0
Mensajes
19
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos a ver si no pones el codigo como vas a tener el host 9 en verde repito el proceso
Os vais a menu poneis 7777
ahora os poneis encima de net client y le dais a ok del mando
Despues pulsais el boton azul del mando y os p ira un codigo
Lo meteis y ya esta no os lieis es muy facil
Hay k tener paciencia
a mi no me sale eso de NET Client, eso donde sale?
31/08/2014, 16:55 -

Re: ayuda Itcam engel HD 4800s

#8
Registrado:
20/02/2009
Gracias:
1/0
Mensajes
21
Sale debajo de TWIN y IKS
31/08/2014, 17:00 -

Re: ayuda Itcam engel HD 4800s

#9
Registrado:
30/08/2014
Gracias:
0/0
Mensajes
19
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sale debajo de TWIN y IKS

Como debajo? Ami no me sale en vertical, me sale en horizontal y esa opción no me sale...
No se cómo lo he hecho, pero después de probar mil veces he activao eso del 13455, me metió en lo de newcmam y he metió el código en el servidor 9 creo y no se muy bien como pero tengo luz.
A ver lo que dura.
31/08/2014, 17:06 -

Re: ayuda Itcam engel HD 4800s

#10
Registrado:
20/02/2009
Gracias:
1/0
Mensajes
21
Pues yo no tengo manera de meter el codigo, no se sale esa opcion, que estoy haciendo mal??????
31/08/2014, 17:14 -

Re: ayuda Itcam engel HD 4800s

#11
Registrado:
30/08/2014
Gracias:
0/0
Mensajes
19
Buaf, yo le dao a apagarlo ahora para hacerle un reinicio y sa quedao pillao. En la pantalla del seco pone on y la tele cable no conectado. Vaya tela.
31/08/2014, 17:43 -

Re: ayuda Itcam engel HD 4800s

#12
Registrado:
27/08/2014
Gracias:
0/0
Mensajes
72
teneis los host de el 1 al 5 en on y el 9 en on ,del 1 al 5 en amarillo y el 9 en verde y se so ve?? porque yo no veo nada saludos!!
31/08/2014, 18:07 -

Re: ayuda Itcam engel HD 4800s

#13
Registrado:
30/08/2014
Gracias:
0/0
Mensajes
19
Donde sale eso de los colores? A mi no me sale
31/08/2014, 18:23 -

Re: ayuda Itcam engel HD 4800s

#14
Registrado:
27/08/2014
Gracias:
0/0
Mensajes
72
justo entras en el menu 7777 te pone twin-off -----iks -on------------net client config si le das a net client config te salen unos cuadraditos del 1 al 16 en principio en gris pero abajo donde pone server number y server status que te saldra en off....si lo pones en on te se activaran los cuadrados de un color u otro....el nueve deberia de ser verde para ir bien....pero ya te digo yo lo tenia en verde y no veia nada y ahora se me ha puesto en amarillo de nuevo....y no entiendo porque...y ahora intento hacer el procedimiento para introducir 13455 y se me queda el deco bloqueado...
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES