Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: CCcam activas pero no veo nada  (Leído 8384 veces)

21/05/2016, 10:14 -

CCcam activas pero no veo nada

Hola, he metido las cccam del foro, me salen 3 activas(en verde), he desactivado el iks y el tiks, pero no veo nada.
Tengo el software del 9 Febrero 2016.
Disculpad soy algo novato y no se si tendré que hacer algo mas.
21/05/2016, 10:33 -

Re:CCcam activas pero no veo nada

#1
Registrado:
16/02/2012
Gracias:
346/47
Mensajes
130
Hola.
Has mirado si tienes conexion a internet.?
21/05/2016, 10:42 -

Re:CCcam activas pero no veo nada

#2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.
Has mirado si tienes conexion a internet.?

Si si, conexión a internet tengo, con iks se me ven algunos canales, liga hd y tal... Pero si le quito el iks no se ve nada y tengo 3 cccam en verde.
21/05/2016, 10:44 -

Re:CCcam activas pero no veo nada

#3
Registrado:
16/02/2012
Gracias:
346/47
Mensajes
130
Metete por web y mira el deskey si esta en 00.00.00.......
21/05/2016, 10:47 -

Re:CCcam activas pero no veo nada

#4
Registrado:
15/10/2013
Gracias:
1521/1770
Mensajes
4985
Buenos dias,dejarle activas tres como maximo de las que se pongan en verde,las demas off y apagar y encender deco de la luz,saludos.
21/05/2016, 10:59 -

Re:CCcam activas pero no veo nada

#5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias,dejarle activas tres como maximo de las que se pongan en verde,las demas off y apagar y encender deco de la luz,saludos.

Ok. He hecho esto y funciona.

Y tengo otra duda, mi padre tiene un deco conectado a una cline privada(creo que se llama) y va sin ningún corte, ¿podría yo coger los CCcam de mi padre y meterlos en mi engel? o solo servirán en un deco a la vez. En caso de que funcione, ¿en el server se darían cuenta que estoy conectandome desde varios sitios?
21/05/2016, 11:02 -

Re:CCcam activas pero no veo nada

#6
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pasa lo mismo y también soy nuevo. De las ccam tres o cuatro en verde pero no veo nada si desactivo TIKS
hay muchas CCCAM que no abren nada aunque estén en verde, hay que
ir probando hasta que consigas algunas que te abran los canales, paciencia y
tranquilidad para pensar sin ponerse nerviosos.

saludos
21/05/2016, 11:07 -

Re:CCcam activas pero no veo nada

#7
Registrado:
15/10/2013
Gracias:
1521/1770
Mensajes
4985
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok. He hecho esto y funciona.

Y tengo otra duda, mi padre tiene un deco conectado a una cline privada(creo que se llama) y va sin ningún corte, ¿podría yo coger los CCcam de mi padre y meterlos en mi engel? o solo servirán en un deco a la vez. En caso de que funcione, ¿en el server se darían cuenta que estoy conectandome desde varios sitios?

Buenos dias,no hagas eso se dan cuentas seguro y os bloquean,saludos.
21/05/2016, 11:46 -

Re:CCcam activas pero no veo nada

#8
Registrado:
16/02/2012
Gracias:
346/47
Mensajes
130
La puedes usar pero no simultáneamente,cuando la actives en un deco en  el otro tiene que estar desactivada.
si se dan cuenta que esta activa en dos aparatos os la bloquearan.
saludos.
21/05/2016, 18:15 -

Re:CCcam activas pero no veo nada

#9
Registrado:
05/03/2015
Gracias:
8/33
Mensajes
20
Yo les meto las cccam con mi webapp, con la deskey por defecto (00 01 02...) y se ve perfecto
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1532 Vistas
Último mensaje 21/03/2008, 18:35
por duke
normal_post * 0 Respuestas
1951 Vistas
Último mensaje 23/05/2010, 19:17
por el-aguelo
normal_post * 2 Respuestas
965 Vistas
Último mensaje 03/11/2015, 22:28
por mma
normal_post_locked * 12 Respuestas
2637 Vistas
Último mensaje 06/11/2015, 10:28
por mma
normal_post * 1 Respuestas
728 Vistas
Último mensaje 22/08/2016, 17:40
por molixi
normal_post * 2 Respuestas
374 Vistas
Último mensaje 08/10/2017, 21:48
por aficionado
normal_post * 8 Respuestas
1948 Vistas
Último mensaje 23/12/2017, 09:25
por waposky
normal_post_locked * 2 Respuestas
402 Vistas
Último mensaje 29/01/2018, 15:29
por Mmutenroi
normal_post * 1 Respuestas
230 Vistas
Último mensaje 01/05/2018, 15:03
por pepefk



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES