Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ethernet Device Removed  (Leído 2817 veces)

12/09/2015, 20:03

Desconectado javifr

messageicon

Ethernet Device Removed

« en: 12/09/2015, 20:03 »
Saludos compañeros,

Llevo un par de años leyéndoos y actualizando mi engel rs4800s cada cierto tiempo sin problema alguno. Hoy, antes del partido de fútbol, he ido a ponerlo todo feliz cuando me doy cuenta de que no chuta, así que opto por actualizarme al firmware de Septiembre. Lo meto y no para de salirme todo el rato "Ethernet Device Removed". El cable de red que une el Engel con el router está enchufado , de hecho he probado 3 o 4 y con todos dice lo mismo! Alguien sabe a que se debe???

12/09/2015, 21:29Respuesta #1

Conectado tellos

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 320
  • -Recibida: 330
  • Mensajes: 895
messageicon

Re:Ethernet Device Removed

« Respuesta #1 en: 12/09/2015, 21:29 »
Eso es de internet que no le llega al deco reinicia el ruter

03/11/2015, 19:36Respuesta #2

Desconectado josedg6

messageicon

Re:Ethernet Device Removed

« Respuesta #2 en: 03/11/2015, 19:36 »
conseguiste que funcionara?
a mi me pasa lo mismo,y ni reiniciándolo ni restaurando valores de fabrica y volviendo a meter el firmware,nada de nada.

03/11/2015, 21:28Respuesta #3

Conectado deixaquexa

messageicon
Re:Ethernet Device Removed
« Respuesta #3 en: 03/11/2015, 21:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
conseguiste que funcionara?
a mi me pasa lo mismo,y ni reiniciándolo ni restaurando valores de fabrica y volviendo a meter el firmware,nada de nada.

Es que si lees la respuesta del amigo tellos, veras que dice que es cosa de internet, eso no tiene nada que ver con los valores de fabrica del deco. En las chinchetas seguro que encontraras buena informacion sobre el tema

Suerte

03/11/2015, 22:16Respuesta #4

Conectado lopez444

messageicon
Re:Ethernet Device Removed
« Respuesta #4 en: 03/11/2015, 22:16 »
Yo lo deje por imposible y lo puse por wifi a mi me paso por que dos cable se juntaron y se me hizo un corto y empezó a salirme eso pero por wifi perfecto

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2015 Vistas
Último mensaje 27/12/2008, 00:07
por josagi
normal_post * 7 Respuestas
2789 Vistas
Último mensaje 20/09/2010, 15:00
por ramox
hot_post * 22 Respuestas
5668 Vistas
Último mensaje 18/11/2012, 20:23
por misteek
normal_post * 5 Respuestas
2087 Vistas
Último mensaje 08/05/2015, 00:02
por aborundi
normal_post * 7 Respuestas
2586 Vistas
Último mensaje 12/07/2015, 16:31
por nacho1969
normal_post * 6 Respuestas
1700 Vistas
Último mensaje 06/09/2015, 19:22
por torrotxo
normal_post * 8 Respuestas
2542 Vistas
Último mensaje 12/10/2015, 11:20
por pepilloman
normal_post * 0 Respuestas
799 Vistas
Último mensaje 03/11/2015, 19:03
por josedg6
normal_post * 1 Respuestas
717 Vistas
Último mensaje 24/09/2016, 14:38
por Rito13
normal_post_locked * 4 Respuestas
870 Vistas
Último mensaje 04/01/2017, 15:45
por kilyman



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES