Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Luz verde parpadea incluso sin cable de antene  (Leído 2110 veces)

Registrado:
19/03/2014
Gracias:
15/0
Mensajes
4
Saludos a todos. Espero que me podais ayudar.

Después de muchos tiempo a oscuras, la luz verde ha comenzado a parpadear. La única forma de apagarlo, es retirando la electricidad.

He quitado todos los cables, menos el RF (es donde está la luz), y al conectar de vuelta la electricidad, comienza a parpadear de inmediato. El parpadeo es lento...digamos que en intervalos de 1 segundo.

Había leído que se trataba de problemas de cable de antena, pero evidentemente no se trata de eso.

¿Alguna idea para solucionar el problema? Muchas gracias de antemano :-)
Registrado:
18/03/2014
Gracias:
3347/19364
Mensajes
7378
Saludos a todos. Espero que me podais ayudar.

Después de muchos tiempo a oscuras, la luz verde ha comenzado a parpadear. La única forma de apagarlo, es retirando la electricidad.

He quitado todos los cables, menos el RF (es donde está la luz), y al conectar de vuelta la electricidad, comienza a parpadear de inmediato. El parpadeo es lento...digamos que en intervalos de 1 segundo.

Había leído que se trataba de problemas de cable de antena, pero evidentemente no se trata de eso.

¿Alguna idea para solucionar el problema? Muchas gracias de antemano :-)
efectivamente ese problema suele ser del cable de la parabólica...¿no se si
eres de comunidad? también puede ser que te pase corriente por algún cable...
eso se soluciona con un bloqueador de corriente...¿por lo que dices si te parpadea
cada segundo no puedes entrar en el menú? es asin o no.

saludos
Registrado:
19/03/2014
Gracias:
15/0
Mensajes
4


efectivamente ese problema suele ser del cable de la parabólica...¿no se si
eres de comunidad? también puede ser que te pase corriente por algún cable...
eso se soluciona con un bloqueador de corriente...¿por lo que dices si te parpadea
cada segundo no puedes entrar en el menú? es asin o no.

saludos

Gracias por responder.

El problema no es cable de parabólica, ya que parpadea sin dicho cable. Yo le quito TODOS los cables, y al conectar el de electricidad, comienza el parpadeo.

El deco NO responde al mando, es decir, no puedo apagarlo, ni entrar en menu ni nada.

La luz se mantiene encendida unos 3 o 4 segundos, luego se apaga 1, y se repite el ciclo.

La única idea que se me ocurre es cambiar el cable de electricidad... pero antes de gastarme 20€ en una nueva fuente, quería conocer otras opiniones.

gracias
Registrado:
13/06/2015
Gracias:
46/177
Mensajes
1034
Tiene pinta de que el deco está bloqueado. Tendrás que salvarlo con el cable.
Registrado:
18/03/2014
Gracias:
3347/19364
Mensajes
7378

Gracias por responder.

El problema no es cable de parabólica, ya que parpadea sin dicho cable. Yo le quito TODOS los cables, y al conectar el de electricidad, comienza el parpadeo.

El deco NO responde al mando, es decir, no puedo apagarlo, ni entrar en menu ni nada.

La luz se mantiene encendida unos 3 o 4 segundos, luego se apaga 1, y se repite el ciclo.

La única idea que se me ocurre es cambiar el cable de electricidad... pero antes de gastarme 20€ en una nueva fuente, quería conocer otras opiniones.

gracias
yo creo que la solución...la tienes en cambiar algunos cables...no creo que
el deco lo tengas bloqueado como dice el compañero...cuando se bloquea se queda
con luz verde fija...y el mando no responde...y ese no es tu caso...yo creo que los
tiros van mas por el tema de los cables...tanto de corriente...como de antena...
los mas fácil para empezar...es comprar un bloqueador de corriente que vale
poco...y puede ser la solución...el bloqueador va puesto en el deco y luego los cables.

saludos
« Última modificación: 19/07/2017, 12:47 por molixi »
Registrado:
19/03/2014
Gracias:
15/0
Mensajes
4
yo creo que la solución...la tienes en cambiar algunos cables...no creo que
el deco lo tengas bloqueado como dice el compañero...cuando se bloquea se queda
con luz verde fija...y el mando no responde...y ese no es tu caso...yo creo que los
tiros van mas por el tema de los cables...tanto de corriente...como de antena...
los mas fácil para empezar...es comprar un bloqueador de corriente que vale
poco...y puede ser la solución...el bloqueador va puesto en el deco y luego los cables.

saludos

¿Entre que cables va el bloqueador de corriente? Recuerda que el problema lo tengo incluso SIN ningún cable (excepto el de electricidad).
gracias
Registrado:
18/03/2014
Gracias:
3347/19364
Mensajes
7378
¿Entre que cables va el bloqueador de corriente? Recuerda que el problema lo tengo incluso SIN ningún cable (excepto el de electricidad).
gracias
el bloqueador de corriente...va puesto primero en el deco donde va el cable
de la parabólica...luego el cable de la parabólica va puesto en el bloqueador...
y si sigue parpadeando...tendras que mirar si tienes bien los cables de corriente.

saludos
Registrado:
22/01/2009
Gracias:
133/512
Mensajes
1406
Si no tienes puesto el cable de parabólica no puede ser de eso.Con el bloqueador no arreglas nada.Tiene que ser el transformador que está mal
Registrado:
05/06/2014
Gracias:
1/0
Mensajes
2
Saludos, si te parpadea con el cable de antena desconectado descartamos una sobrecarga en cable o LNB, no te quepa duda entonces de que es la fuente de alimentación, esta da 12 V 1.5 Amperios y al alimentar el deco entra en un proceso de dar voltios , no poder dar la corriente necesaria, protegerse quitando voltios, resetearse e intentarlo de nuevo y así continuamente.
Me paso a mi y mirando con un polímetro al tener alimentado el deco se ve como los voltios van y vienen, le puse otra fuente y todo OK.

VIARK SAT : Sobrenatural, impresionante, todo.. lo ves todo !!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 14 Respuestas
8874 Vistas
Último mensaje 02/10/2012, 19:36
por milk
normal_post * 0 Respuestas
1220 Vistas
Último mensaje 02/05/2015, 22:38
por alekill
normal_post_locked * 0 Respuestas
354 Vistas
Último mensaje 12/09/2015, 23:07
por kri
normal_post * 9 Respuestas
3572 Vistas
Último mensaje 29/09/2015, 15:11
por Felisuco1975
normal_post * 4 Respuestas
5037 Vistas
Último mensaje 02/12/2015, 22:34
por navihr
normal_post * 3 Respuestas
950 Vistas
Último mensaje 05/09/2016, 13:52
por molixi
normal_post * 6 Respuestas
1896 Vistas
Último mensaje 26/09/2016, 10:43
por aturfo
normal_post_locked * 5 Respuestas
2364 Vistas
Último mensaje 20/06/2017, 12:36
por molixi
normal_post_locked * 3 Respuestas
948 Vistas
Último mensaje 25/08/2017, 15:32
por Juankbc
normal_post * 5 Respuestas
783 Vistas
Último mensaje 24/09/2017, 09:43
por dioco
normal_post_locked * 4 Respuestas
789 Vistas
Último mensaje 31/10/2017, 15:50
por joaciquez
normal_post_locked * 9 Respuestas
3499 Vistas
Último mensaje 16/11/2017, 02:50
por angelortt
normal_post * 2 Respuestas
1290 Vistas
Último mensaje 02/12/2017, 18:13
por angulogarcia23
normal_post_locked * 6 Respuestas
617 Vistas
Último mensaje 07/02/2018, 10:41
por Ytumas
normal_post * 4 Respuestas
938 Vistas
Último mensaje 09/11/2018, 12:04
por ancaco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES