Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: necesito ayuda por favor  (Leído 832 veces)

21/03/2016, 20:58

Desconectado lupim

messageicon

necesito ayuda por favor

« en: 21/03/2016, 20:58 »
El problema es el siguiente le puse firm nuevo todo bien, pero cual es mi sorpresa cuando conecto la antena individual se me bloquea el engel he probado todas las corriente en la configuracion de la antena y no va, le quito la antena y el engel vuelve a funciona (antena individual), le he puesto varios firm, pero nada si alguien me puede ayudar o le pasa lo mismo, gracias salu2

21/03/2016, 21:05Respuesta #1

Desconectado synolac

messageicon

Re:necesito ayuda por favor

« Respuesta #1 en: 21/03/2016, 21:05 »
Creo que tu problema es un cruce en los terminales del cable de antena , revisalos
Si es antena  comunitaria , puede enviar corriente al deco,tendrias que colocar entre el deco y la antena un bloqueador de corriente que evita precisamente eso.

21/03/2016, 21:07Respuesta #2

Desconectado synolac

messageicon

Re:necesito ayuda por favor

« Respuesta #2 en: 21/03/2016, 21:07 »
Perdona dices que es aantena individual, revisa los conectores.Ningun contacto entre cable central y malla.

21/03/2016, 21:07Respuesta #3

Conectado molixi

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1210
  • -Recibida: 5561
  • Mensajes: 4048
  • "es muy gratificante ayudar a los demas"
messageicon
Re:necesito ayuda por favor
« Respuesta #3 en: 21/03/2016, 21:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El problema es el siguiente le puse firm nuevo todo bien, pero cual es mi sorpresa cuando conecto la antena individual se me bloquea el engel he probado todas las corriente en la configuracion de la antena y no va, le quito la antena y el engel vuelve a funciona (antena individual), le he puesto varios firm, pero nada si alguien me puede ayudar o le pasa lo mismo, gracias salu2
igual te pasa algo de corriente por el cable, te compras un bloqueador de
corriente y creo que lo podras solucionar.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

saludos

22/03/2016, 16:54Respuesta #4

Desconectado lupim

messageicon
Re:necesito ayuda por favor
« Respuesta #4 en: 22/03/2016, 16:54 »
gracias a todos amigos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
3857 Vistas
Último mensaje 17/07/2009, 12:44
por duke
normal_post * 1 Respuestas
692 Vistas
Último mensaje 20/03/2016, 19:16
por N-Tesla
normal_post * 2 Respuestas
695 Vistas
Último mensaje 27/09/2016, 09:08
por anthem
normal_post * 1 Respuestas
598 Vistas
Último mensaje 07/10/2016, 13:55
por erpower
normal_post * 3 Respuestas
476 Vistas
Último mensaje 18/10/2016, 21:51
por dioco
normal_post * 1 Respuestas
447 Vistas
Último mensaje 25/03/2017, 08:38
por foxacos
normal_post * 2 Respuestas
535 Vistas
Último mensaje 26/05/2017, 12:20
por vilches03
veryhot_post_locked * 27 Respuestas
1073 Vistas
Último mensaje 01/08/2017, 14:09
por llull_23
normal_post * 3 Respuestas
321 Vistas
Último mensaje 07/10/2017, 20:07
por meca2123
normal_post * 4 Respuestas
314 Vistas
Último mensaje 17/11/2017, 17:29
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES