Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me funciona Web TV  (Leído 1080 veces)

29/10/2014, 18:48 -

No me funciona Web TV

Registrado:
14/09/2014
Gracias:
1/1
Mensajes
30
Hola, ¿A alguien le funciona el Web TV? ¿Soy yo el unico? No me funciona ni youtube.. ni IPTV..  :'(
30/10/2014, 07:46 -

Re: No me funciona Web TV

#1
Registrado:
24/08/2014
Gracias:
1/0
Mensajes
15
A mi me va perfecto,tendras que volver a reinstalar el fireware.Youtube,youporn,iptv van bien,solamente no va el redtube.




Posdata:tengo puesto el fireware de Mayo.
« Última modificación: 30/10/2014, 07:48 por jose1992 »
30/10/2014, 13:16 -

Re: No me funciona Web TV

#2
Registrado:
14/08/2014
Gracias:
8/8
Mensajes
211
A mi también me funciona sin problemas, por lo que será tu deco seguramente.
Revisa todas las conexiones y reinicia el Deco.
30/10/2014, 14:36 -

Re: No me funciona Web TV

#3
Registrado:
16/06/2014
Gracias:
0/99
Mensajes
117
Youtube, youporn y redtube sin problemas.

IPTV creo que cada vez tienes que poner una direccion nueva, aunque no estoy seguro.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES