Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No sígnal(tuner1)  (Leído 3126 veces)

31/01/2016, 16:41 -

No sígnal(tuner1)

Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola,un amigo me acaba de dejar el engel mini y tiene este problema,no sígnal tuner1 haber si me podéis ayudar.Salud@s
31/01/2016, 17:05 -

Re:No sígnal(tuner1)

#1
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,un amigo me acaba de dejar el engel mini y tiene este problema,no sígnal tuner1 haber si me podéis ayudar.Salud@s
cuando pasa lo de signal tuner 1, normalmente es porque el cable de la
parabólica que va al deco o no lo tienes bien puesto o el coixal tiene algún pelillo
suelto, te salen los canales y potencia y calidad o no.

saludos
31/01/2016, 17:26 -

Re:No sígnal(tuner1)

#2
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola, lo raro es que tengo otro deco y funciona perfectamente. ( tengo señal80% calidad 90%) y en este pone lo que tu dices  potencia 79% y calidad o
31/01/2016, 17:31 -

Re:No sígnal(tuner1)

#3
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, lo raro es que tengo otro deco y funciona perfectamente. ( tengo señal80% calidad 90%) y en este pone lo que tu dices  potencia 79% y calidad o
el otro deco te funciona con el mismo cable.
31/01/2016, 17:37 -

Re:No sígnal(tuner1)

#4
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola,si,Salud@s
31/01/2016, 17:44 -

Re:No sígnal(tuner1)

#5
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,si,Salud@s
pero quitas uno para poner el otro, si es asin cuando pongas el mini tienes
que ir a red a ver si tienes señal de internet.
31/01/2016, 17:57 -

Re:No sígnal(tuner1)

#6
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola, si quito uno y pongo otro y al ir a red me sale configura red- cable
Cable-auto
La dirección Mac
La dirección ip
Potencia 100%
Internet tengo porque Youtube funciona
Al hacer Ping pone time out
« Última modificación: 31/01/2016, 18:07 por foxacos »
31/01/2016, 18:09 -

Re:No sígnal(tuner1)

#7
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, si quito uno y pongo otro y al ir a red me sale configura red- cable
Cable-auto
La dirección Mac
La dirección ip
Potencia 100%
Internet tengo porque Youtube funciona
yo de ti empezaría de cero, y lo actualizaría de nuevo paso a paso, pon un
firm de los últimos y la lista actualizada con todos los canales nuevos, la lista es de
CAN-34 y se llama ASTRA 5.0, aquí te dejo para que lo actualizes paso a paso.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
31/01/2016, 18:25 -

Re:No sígnal(tuner1)

#8
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola,nada he seguido todos los pasos pero sigue poniendo sin señal túner1.Salud@s
31/01/2016, 18:39 -

Re:No sígnal(tuner1)

#9
Registrado:
18/03/2014
Gracias:
2085/6311
Mensajes
4436
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,nada he seguido todos los pasos pero sigue poniendo sin señal túner1.Salud@s
pues nada si has dado todos los pasos y te sigue sin ir igual esta el deco
algo tocado de dentro, porque si te va uno y el otro no con la misma instalación,
creo que no te puedo ayudar mas.

saludos
31/01/2016, 18:43 -

Re:No sígnal(tuner1)

#10
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola,muchas gracias por tu ayuda, probare en otra casa haber que tal, se me olvidó comentar que por hotbird si se ve.Salud@s
31/01/2016, 19:30 -

Re:No sígnal(tuner1)

#11
Registrado:
25/02/2014
Gracias:
137/1246
Mensajes
1539
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,muchas gracias por tu ayuda, probare en otra casa haber que tal, se me olvidó comentar que por hotbird si se ve.Salud@s
has comprobado que en ajustes de antena tengas el astra marcado?
Y el LNB en 9750/10750
« Última modificación: 31/01/2016, 19:34 por CAN_34 »
31/01/2016, 19:33 -

Re:No sígnal(tuner1)

#12
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
No tienes permiso para ver los enlaces. Regístrate o Autentícate
has comprobado que en ajustes de antena tengas el astra marcado?

Hola,si.Salud@s
02/02/2016, 19:26 -

Re:No sígnal(tuner1)

#13
Registrado:
12/05/2012
Gracias:
417/1736
Mensajes
5564
Hola,acabo de encontrar una solución para los que no se os ve o al menos a mi me a funcionado, le he puesto un disec y funciona ya se ven ls canales.Salud@s
02/02/2016, 23:56 -

Re:No sígnal(tuner1)

#14
Registrado:
27/09/2014
Gracias:
33/19
Mensajes
34
El problema es el siguiente, tened cuidado al cambiar la configuracion, si se te ve hotbird y nose te ve astra una de dos, o tienes la antena mirando a hotbird o tienes dos abtenas ....en Caso de tener dos antenas tienes q mirar bien en que posicion las tienes en config pon en 1/4 astra y en 2/4 hotbird y solucionado. Tambien puede ser el Lnb q se a roto Ojo!
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 0 Respuestas
1771 Vistas
Último mensaje 10/07/2009, 21:00
por csu_rezl
normal_post * 4 Respuestas
1330 Vistas
Último mensaje 31/05/2015, 21:44
por Jackpot93
normal_post * 8 Respuestas
2200 Vistas
Último mensaje 16/07/2015, 20:34
por jalitea
veryhot_post * 96 Respuestas
11562 Vistas
Último mensaje 15/10/2015, 11:09
por tezeto
normal_post * 5 Respuestas
1008 Vistas
Último mensaje 04/11/2015, 23:38
por Fran_ph
veryhot_post * 39 Respuestas
6034 Vistas
Último mensaje 27/12/2015, 14:02
por Mou
veryhot_post * 59 Respuestas
9412 Vistas
Último mensaje 10/06/2016, 13:03
por mediamaster
normal_post * 3 Respuestas
868 Vistas
Último mensaje 10/04/2016, 15:01
por foxacos
normal_post * 3 Respuestas
620 Vistas
Último mensaje 25/08/2017, 22:31
por efrad
normal_post_locked * 9 Respuestas
1298 Vistas
Último mensaje 12/11/2017, 20:37
por dabicho



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES