Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas conexion  (Leído 2588 veces)

09/10/2016, 10:04 -

problemas conexion

Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola. tengo problemas con la conexion a la red desde el deco. hasta hace poco el deco conectaba e iba perfectamente, pero de repente dejo de funcionar. creo que el problema es que no esta conectado a la red. lo he reiniciado a valores de fabrica varias veces y cargado el firm, pero sique sin conectarse, ni por wifi ni por cable... alguien puede echarme una mano...??? gracias
09/10/2016, 12:11 -

Re:problemas conexion

#1
Registrado:
12/04/2014
Gracias:
359/398
Mensajes
1133
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola. tengo problemas con la conexion a la red desde el deco. hasta hace poco el deco conectaba e iba perfectamente, pero de repente dejo de funcionar. creo que el problema es que no esta conectado a la red. lo he reiniciado a valores de fabrica varias veces y cargado el firm, pero sique sin conectarse, ni por wifi ni por cable... alguien puede echarme una mano...??? gracias
Buenas.
Que firmware le estas cargando?
Prueba haber si se ven los canales en abierto como por ejemplo canal sur.
Saludos.
09/10/2016, 12:34 -

Re:problemas conexion

#2
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola. gracias por contestar. le he cargado el firm del 26 de septiembre. lo de los canales libres se ven, bueno, he probado con la autonomica gallega y se ve... gracias otra vez por responder
« Última modificación: 09/10/2016, 12:43 por joxemari »
09/10/2016, 14:38 -

Re:problemas conexion

#3
Registrado:
12/04/2014
Gracias:
359/398
Mensajes
1133
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola. gracias por contestar. le he cargado el firm del 26 de septiembre. lo de los canales libres se ven, bueno, he probado con la autonomica gallega y se ve... gracias otra vez por responder
Comprueba que tengas TIKS en ON. Pulsa menú y 4 veces el 7 y te aparecerá el menú oculto. Hay verás si tienes TIKS activado. Si así sigues sin verlo, mete una lista de canales actualizada o haces una búsqueda automática de canales.
Saludos.
09/10/2016, 16:06 -

Re:problemas conexion

#4
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola. gracias de nuevo... esta todo como dices, de todas formas, creo que no me he explicado bien. el problema (creo..) es que el deco no se conecta a internet, ni por cable ni por wifi...  de todas formas, lo dicho... gracias por responder....
09/10/2016, 17:02 -

Re:problemas conexion

#5
Registrado:
12/04/2014
Gracias:
359/398
Mensajes
1133
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola. gracias de nuevo... esta todo como dices, de todas formas, creo que no me he explicado bien. el problema (creo..) es que el deco no se conecta a internet, ni por cable ni por wifi...  de todas formas, lo dicho... gracias por responder....
Buenas.
Entra en menu, red y hay mira ver que este puesta Configuración de red en cable y donde pone cable que este en manual.
Luego pinchas en internet ping y despues en hacer ping y cuando termine, reinicias el deco.
También asegúrate de que tengas seleccionado el satélite hacia el que tengas orientado el plato.
Saludos.
09/10/2016, 17:34 -

Re:problemas conexion

#6
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
ok. gracias otra vez..... voy a intentarlo y te cuento...
10/10/2016, 12:03 -

Re:problemas conexion

#7
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola. he hecho lo que decias y ahora me aparece que esta conectado a la red. cuando dices reiniciar es encender y apagar, no...???? lo he hecho, he instalado la ultima lista de canales que aparece en el post de la lista de canales y nada, se ven los libres solamente. puede tener algo que ver que es antena comunitaria...?? gracias
10/10/2016, 18:55 -

Re:problemas conexion

#8
Registrado:
12/04/2014
Gracias:
359/398
Mensajes
1133
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola. he hecho lo que decias y ahora me aparece que esta conectado a la red. cuando dices reiniciar es encender y apagar, no...???? lo he hecho, he instalado la ultima lista de canales que aparece en el post de la lista de canales y nada, se ven los libres solamente. puede tener algo que ver que es antena comunitaria...?? gracias
Buenas.
Si tienes antena comunitaria, debes de poner la polaridad en OFF.

 menu- configuracion-ajuste de antena, si tienes antena comunitaria se recomienda que lo tengas en off.
Saludos.
10/10/2016, 19:10 -

Re:problemas conexion

#9
Registrado:
25/02/2014
Gracias:
137/1247
Mensajes
1539
que firm tienes instalado? si no lo has actualizado de firm puede ser ese el problema, instala el ultimo el de septiembre 2016:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
11/10/2016, 12:55 -

Re:problemas conexion

#10
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola. a ver, he puesto la polaridad en off y tengo cargado el firm de septiembre y nada. antes de cargar el firm puse el deco en valores de fabrica (o configuraion original, no recuerdo ahora como pone exactamente en el menu...) y nada de nada... alguna idea mas....??? GRACIASSSSS...!!! por las respuestas
11/10/2016, 21:46 -

Re:problemas conexion

#11
Registrado:
15/10/2014
Gracias:
301/2302
Mensajes
2688
Prueba a meter el firmware por cable haber si asi te lo coge,saludos.
12/10/2016, 00:10 -

Re:problemas conexion

#12
Registrado:
15/06/2016
Gracias:
2/3
Mensajes
34
hola, he buscado un tuto para meter el firm por cable y no lo encuentro... me podeis decir donde esta....??? gracias
12/10/2016, 10:00 -

Re:problemas conexion

#13
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
715
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, he buscado un tuto para meter el firm por cable y no lo encuentro... me podeis decir donde esta....??? gracias
No tienes permiso para ver los enlaces. Regístrate o Autentícate
13/10/2016, 08:59 -

Re:problemas conexion

#14
Registrado:
01/03/2014
Gracias:
335/263
Mensajes
807
hola has probado a poner la ip de búsqueda manual a automática o viceversa? Tienes cccam inactivas?
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 20 Respuestas
24126 Vistas
Último mensaje 23/10/2016, 02:24
por judas_29
normal_post_locked * 2 Respuestas
691 Vistas
Último mensaje 14/12/2015, 22:02
por flandes63
normal_post * 4 Respuestas
531 Vistas
Último mensaje 02/02/2016, 12:35
por lambandru
normal_post * 8 Respuestas
2380 Vistas
Último mensaje 28/02/2016, 18:45
por l19362b
normal_post * 5 Respuestas
1098 Vistas
Último mensaje 08/03/2016, 18:16
por srkiba
normal_post * 3 Respuestas
1703 Vistas
Último mensaje 20/05/2016, 20:39
por Juna
normal_post_locked * 0 Respuestas
245 Vistas
Último mensaje 02/05/2016, 10:28
por vivira
normal_post * 1 Respuestas
987 Vistas
Último mensaje 22/05/2016, 23:28
por raul7
normal_post * 10 Respuestas
1259 Vistas
Último mensaje 17/08/2016, 21:00
por Torm Nort
normal_post * 2 Respuestas
721 Vistas
Último mensaje 15/09/2016, 19:59
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES