Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Una ayuda por favor. Algo he hecho mal  (Leído 1320 veces)

Registrado:
22/12/2008
Gracias:
24/16
Mensajes
111
Buenas tardes a todos. Tengo un problema que me ha ocurrido esta mañana y no le veo solución. Tengo el engel RS4800S, el firmware es el "Firmware Engel RS4800S mini de fecha 19-08-2016" y la lista de canales he tenido en primer lugar la "listaM+2308116.db.ssu. Todo esto esta puesto hace una semana aproximada cuando se empezó a ver con el TIKS ON y hasta esta mañana sin problemas .sin cortes, perfecto. He intentado variar luego meti los canales de la lista de agosto de 2016 que ya viene con favoritos y me funciono perfectamente.
 Quise modificar algún favorito y ahí no se que hice al crear uno y meter algún canal y no lo hice bien. También tuve que apagar y encender el router por un problema con la empresa sin mas problemas y(lo digo por si tiene algo que ver ) y ahí ya me ha dejado de funcionar. He vuelto a instalar el firmware que tenia, la lista de canales y nada loscanales de panal + y los moviestrellas ya no se ven. Ah se me olvidaba los canales normales que no tiene HD y los del signo dólar no se ven, pero los que no tienen nada tal como por ejemplo la BBC cannel se ve perfectamente. Alguien puede ayudarme no se que ha pasado y como volver a verlo, incluso pienso que puede ser una chorrada. Muchas gracias a todos y un saludo.
Registrado:
12/04/2014
Gracias:
364/506
Mensajes
1194
Buenas tardes a todos. Tengo un problema que me ha ocurrido esta mañana y no le veo solución. Tengo el engel RS4800S, el firmware es el "Firmware Engel RS4800S mini de fecha 19-08-2016" y la lista de canales he tenido en primer lugar la "listaM+2308116.db.ssu. Todo esto esta puesto hace una semana aproximada cuando se empezó a ver con el TIKS ON y hasta esta mañana sin problemas .sin cortes, perfecto. He intentado variar luego meti los canales de la lista de agosto de 2016 que ya viene con favoritos y me funciono perfectamente.
 Quise modificar algún favorito y ahí no se que hice al crear uno y meter algún canal y no lo hice bien. También tuve que apagar y encender el router por un problema con la empresa sin mas problemas y(lo digo por si tiene algo que ver ) y ahí ya me ha dejado de funcionar. He vuelto a instalar el firmware que tenia, la lista de canales y nada loscanales de panal + y los moviestrellas ya no se ven. Ah se me olvidaba los canales normales que no tiene HD y los del signo dólar no se ven, pero los que no tienen nada tal como por ejemplo la BBC cannel se ve perfectamente. Alguien puede ayudarme no se que ha pasado y como volver a verlo, incluso pienso que puede ser una chorrada. Muchas gracias a todos y un saludo.
Buenas.
Si los autonomicos y demás se ven, problema de parabólica no es. Por lo tanto revisa tu conexión a internet y verifica si recibes buena señal en los canales que te aparece la $.
Saludos.
Registrado:
29/05/2015
Gracias:
0/0
Mensajes
2
Buenas compañeros, tengo exactamente el mismo problema que manuc41. La conexión a internet es buena y solo se ven canales como la BBC y alguno más... no se ven los del plus ni muchos otros. Agradeceríamos ayuda. Saluds.
Registrado:
02/11/2014
Gracias:
32/14
Mensajes
51
Certificar si usáis ccam o tkis,  puesto que parece ser que se han cargado un servidor.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
3852 Vistas
Último mensaje 06/06/2008, 19:00
por motor
normal_post_locked * 3 Respuestas
1039 Vistas
Último mensaje 03/04/2010, 00:06
por CAU
normal_post * 1 Respuestas
3609 Vistas
Último mensaje 12/07/2010, 14:25
por digidoc
normal_post * 5 Respuestas
2377 Vistas
Último mensaje 29/11/2010, 22:55
por wiloxha
hot_post * 15 Respuestas
7879 Vistas
Último mensaje 13/04/2012, 14:49
por JURI
normal_post_locked * 5 Respuestas
992 Vistas
Último mensaje 25/08/2012, 11:08
por pedritosheila
normal_post_locked * 1 Respuestas
927 Vistas
Último mensaje 09/01/2016, 01:07
por ·SkyNet·
normal_post_locked * 1 Respuestas
783 Vistas
Último mensaje 02/04/2016, 12:47
por sevillan
normal_post_locked * 11 Respuestas
1911 Vistas
Último mensaje 31/07/2016, 21:31
por jato14
normal_post * 1 Respuestas
666 Vistas
Último mensaje 31/10/2016, 14:47
por duke
normal_post_locked * 7 Respuestas
1407 Vistas
Último mensaje 05/11/2016, 14:36
por orujillo
normal_post_locked * 8 Respuestas
1510 Vistas
Último mensaje 11/03/2017, 11:20
por marsil_forokeys
normal_post * 8 Respuestas
1504 Vistas
Último mensaje 13/06/2017, 14:02
por markbel
normal_post_locked * 2 Respuestas
590 Vistas
Último mensaje 29/01/2018, 14:41
por Agirro
normal_post * 4 Respuestas
204 Vistas
Último mensaje 23/05/2020, 15:47
por ShooterRioja



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES