Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: alguien sabe? duda sin señal solo en una frecuencia  (Leído 1397 veces)

27/01/2015, 23:52

Desconectado michaelmike888

Hola haber si alguien sabe del k puede pasar os explico e instalado un engel 4800 hd Y a un amigo con antena comunitaria con iks y todo perfecto hasta que pongoun canal con  la frecuencia 10729v22000  la señal de astra  no sube de 10-15 de fuerza cuando las otras canales/frecuencias están sobre 70/85 de fuerza, putada porque esa frecuencia es la más vista pues contiene  canales  liga,acción,comedia etc, yo pienso que la antena comunitaria esta centrada cómo el culo y esa frecuencia en concreto no la pilla... A alguien se le ocurre algo o le pasa algo parecido?,por cierto firmware de marzo y lista de canales igual k mi deco engel k si se ven.  :-\ no hace falta k diga k hablo de señal de astra no de luz.

28/01/2015, 00:09Respuesta #1

Desconectado aborundi

messageicon

Re: alguien sabe? duda sin señal solo en una frecuencia

« Respuesta #1 en: 28/01/2015, 00:09 »
Los demás vecinos estarán igual, que hablen con el presidente de la comunidad para que avisen al antenista o al plus.

Saludos

28/01/2015, 00:13Respuesta #2

Desconectado michaelmike888

messageicon

Re: alguien sabe? duda sin señal solo en una frecuencia

« Respuesta #2 en: 28/01/2015, 00:13 »
Sí eso es lo primero k le e dicho k hable con el vecino de arriba k lo tiene y haber si lo ve porque también pienso k le pasara lo mismo haber k dicen, gracias

28/01/2015, 08:09Respuesta #3

Desconectado aguilarense

messageicon
Re: alguien sabe? duda sin señal solo en una frecuencia
« Respuesta #3 en: 28/01/2015, 08:09 »
Mira en la instalación busca por que puerto entra el astra porque no siempre entra por el 1 o el 2 puede ser por
El 3 o 4 ,haz una búsqueda auto y después la guardas con el puerto correcto ,el que te entre señal y potencia porque sera seguramente eso, un saludo

29/01/2015, 00:25Respuesta #4

Desconectado michaelmike888

messageicon
Re: alguien sabe? duda sin señal solo en una frecuencia
« Respuesta #4 en: 29/01/2015, 00:25 »
Gracias por las respuestas hoy hemos centrado la antena nosotros mismos la comunitaria y ahora está la señal en casi todos los sd de 90 para arriba osea muy bien pero el problema sigue cuando pones una hd k no se ven a no ser k cambies la frecuencia de la nlb quito la universal y pongo otra y hasta que hay señal pero eso conlleva k si ves una no ves la otra no se si me explico y tienes k estar cambiando la frecuencia de lnb todo el rato, yo pienso que puede k la señal venga del amplificador comunitario capada o en casa el separador de señal no va bien, muy raro, el separa la señal ( un cable solo) con la típica clavija k pone tdt,satelite

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES