Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Botón subir/bajar de canal desajustado  (Leído 1696 veces)

Registrado:
26/05/2014
Gracias:
1/3
Mensajes
31
Buenas,
desde hace unos días, el botón del mando para subir o bajar de canal no funciona bien. Cuando le das,  te salta bastantes canales, no va de uno en uno, sino de 20 en 20, de 30 en 30, etc.
¿Os ha pasado a alguno? He mirado a ver si tengo activada alguna lista de "favoritos", pero que va, está todo como siempre.
¿tendré que re-instalar el Firmware?.

Saludos y gracias por adelantado.
Registrado:
27/09/2014
Gracias:
84/89
Mensajes
674
Has probado quitar las pilas y volverlas a poner?
Registrado:
26/05/2014
Gracias:
1/3
Mensajes
31
Si, probé, y también a reinstalar la lista de canales, por si había algo raro en ella, pero que va.
Si no le ha pasado a nadie, reinstalaré el Firmware otra vez esta tarde, no lo he hecho antes porque me da "respeto", por los bricks y todo eso.
Gracias Nacho.
Saludos.
Registrado:
04/12/2012
Gracias:
52/18
Mensajes
132
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, probé, y también a reinstalar la lista de canales, por si había algo raro en ella, pero que va.
Si no le ha pasado a nadie, reinstalaré el Firmware otra vez esta tarde, no lo he hecho antes porque me da "respeto", por los bricks y todo eso.
Gracias Nacho.
Saludos.
Te pasa con el botón de canal sólo, o también con el de arriba y abajo del círculo central? Te lo digo porque a mí se me pillaba a veces el de chanel pero podía cambiar perfectamente con el del círculo.
Registrado:
20/01/2011
Gracias:
26/9
Mensajes
33
a mi tambien me pasa del 1 me salta al 7, del 7 al 39 y asi anda.
Registrado:
04/03/2014
Gracias:
0/0
Mensajes
37
Bienvenido al maravilloso mando a distancia de engel, el mio un dia funcona bien y otro le das al botón del 2 y te escribe el 1 y otras veces le das a cambiar de canal y sube de volumen otro día no responde ningún botón... un desastre.
Registrado:
27/09/2014
Gracias:
84/89
Mensajes
674
Has probado seleccionar configuración de fábrica? A veces esas pequeñas cosas se solucionan al estabilizarse el firm.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES