Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : Un monstruo de receptor para verlo todo, por sólo 99€

Chincheta Autor Tema: CCCAM verde pero sin luz  (Leído 4056 veces)

29/10/2017, 11:35 -

CCCAM verde pero sin luz

Registrado:
23/03/2012
Gracias:
0/0
Mensajes
19
Hola,

Pues he puesto 10 cccam y consigo tener 4 cuadrados en verde pero la imagen no me llega. Red tengo, hace bien el ping tengo iks desactivado y buena señal de antena. Es habitual esto? alguna sugerencia? Gracias !!!
29/10/2017, 12:28 -

Re:CCCAM verde pero sin luz

#1
Registrado:
18/03/2014
Gracias:
3852/28821
Mensajes
7826
Hola,

Pues he puesto 10 cccam y consigo tener 4 cuadrados en verde pero la imagen no me llega. Red tengo, hace bien el ping tengo iks desactivado y buena señal de antena. Es habitual esto? alguna sugerencia? Gracias !!!
ese problema esta ya muy comentado en el foro...hay muchísimas cccam
que se ponen en verde y no abren canales...tienes que seguir buscando hasta
encontrar alguna buena que te abra canales...tienes que tener desactivados
tanto IKS...como el TIKS...y como máximo activadas 2 cccam a la vez.

saludos
31/10/2017, 20:25 -

Re:CCCAM verde pero sin luz

#2
Registrado:
15/07/2009
Gracias:
35/26
Mensajes
280
Puede que esas lineas se pongan verdes porque abren otros canales.

Suerte y saludos.
31/10/2017, 20:28 -

Re:CCCAM verde pero sin luz

#3
Registrado:
06/10/2017
Gracias:
5/37
Mensajes
101
Pues si lo que te dicen todos... esas cccam no abren lo que tu quieres ver.
03/11/2017, 19:49 -

Re:CCCAM verde pero sin luz

#4
Registrado:
26/08/2012
Gracias:
61/9
Mensajes
44
gracias por el hilo ;) Tengo el mismo problema, tomo nota
04/11/2017, 16:47 -

Re:CCCAM verde pero sin luz

#5
Registrado:
26/08/2012
Gracias:
61/9
Mensajes
44
Al final cada deco es un mundo pero aquí os escribo como me ha funcionado a mí. Iks desactivada, tiks también bla bla bla  Las recomendaciones básicas las seguía pero mantenia mis 4 clinés en verde y no tenía luz. Al final lo que hice es desactivar todas las clinés y dejar solo las 4 verdes. En poco tiempo funciono, hay que recordar que al encender el deco las clinés pueden tardar un poco en cargar pero no me falla ni una vez
04/11/2017, 18:36 -

Re:CCCAM verde pero sin luz

#6
Registrado:
21/09/2014
Gracias:
18/212
Mensajes
613
Al final cada deco es un mundo pero aquí os escribo como me ha funcionado a mí. Iks desactivada, tiks también bla bla bla  Las recomendaciones básicas las seguía pero mantenia mis 4 clinés en verde y no tenía luz. Al final lo que hice es desactivar todas las clinés y dejar solo las 4 verdes. En poco tiempo funciono, hay que recordar que al encender el deco las clinés pueden tardar un poco en cargar pero no me falla ni una vez

Exacto. Lo ideal es dejar 3-4 clines como mucho. En mi caso tengo 3 y también me funciona por Ticks .....  :D
05/11/2017, 11:13 -

Re:CCCAM verde pero sin luz

#7
Registrado:
14/09/2014
Gracias:
615/45
Mensajes
222
me uno , yo suelo dejar activadas solo tres, a veces es cuestión de probar hacer reset de ruters y deco y se vuelve a ver, a mi me funciona si el problema no es de otra indole
15/11/2017, 17:51 -

Re:CCCAM verde pero sin luz

#8
Registrado:
17/12/2015
Gracias:
1/0
Mensajes
8
Pues yo estaba viendolo como siempre con clines buenas, cambio de canal y adios siguen encendidas, buena señal de internet buena potencia todo normal y adios .he provado otras y tambien encendidas las mismas igual pero solo funcionan canales en abierto. Ha alguien le pasa. gracias
16/11/2017, 02:50 -

Re:CCCAM verde pero sin luz

#9
Registrado:
17/07/2017
Gracias:
18/1
Mensajes
19
Pues yo estaba viendolo como siempre con clines buenas, cambio de canal y adios siguen encendidas, buena señal de internet buena potencia todo normal y adios .he provado otras y tambien encendidas las mismas igual pero solo funcionan canales en abierto. Ha alguien le pasa. gracias

A mi tambien hoy bastante mal con lo que dijiste. Bueno y donde puedo cojer unas ccam buenas libres? :-\

APEBOX X1 : por sólo 99€ podrás VERLO ABSOLUTAMENTE TODO !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 18 Respuestas
3403 Vistas
Último mensaje 01/12/2015, 18:06
por laheavideheidi
normal_post * 4 Respuestas
2486 Vistas
Último mensaje 29/06/2016, 12:08
por ricarte
normal_post_locked * 3 Respuestas
761 Vistas
Último mensaje 26/07/2016, 20:51
por casemiro
normal_post * 3 Respuestas
1069 Vistas
Último mensaje 05/09/2016, 13:52
por molixi
normal_post * 6 Respuestas
2213 Vistas
Último mensaje 26/09/2016, 10:43
por aturfo
normal_post_locked * 5 Respuestas
2769 Vistas
Último mensaje 20/06/2017, 12:36
por molixi
normal_post * 8 Respuestas
2660 Vistas
Último mensaje 28/08/2017, 09:58
por acorvaz
normal_post * 3 Respuestas
3368 Vistas
Último mensaje 24/08/2017, 16:41
por molixi
normal_post * 1 Respuestas
818 Vistas
Último mensaje 27/09/2017, 12:00
por juanitor_v
normal_post * 2 Respuestas
1563 Vistas
Último mensaje 02/12/2017, 18:13
por angulogarcia23
normal_post * 2 Respuestas
773 Vistas
Último mensaje 10/12/2017, 13:15
por torimo
normal_post * 3 Respuestas
1321 Vistas
Último mensaje 22/03/2018, 19:18
por M.Colmenero
normal_post * 12 Respuestas
1991 Vistas
Último mensaje 07/09/2018, 20:02
por erpower
normal_post * 2 Respuestas
588 Vistas
Último mensaje 20/02/2019, 22:27
por jcalvo80
normal_post * 1 Respuestas
385 Vistas
Último mensaje 17/09/2019, 09:19
por M.Colmenero



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES