Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 243518 veces)

09/01/2016, 16:49Respuesta #1290

Desconectado luky85

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #1290 en: 09/01/2016, 16:49 »
Otro más que con el FW de Rubén, lista 6.4 Skynet y todas sus instrucciones, todo Perfecto como antes, memoriza Ccam y el Tiks activado. Un lujo. Tengo que decir que el otro dia puse el firm de Rubén y me salió en inglés el menú, probé las cccam y seguía igual. Hoy con un poco mas de tiempo, lo he vuelto a instalar y se ha puesto ya todo en español el solo, he configurado todo y ya digo que se ha quedado Perfect. Muchas Gracias a todos tanto por sacar todos estos "trucos" como a todos lo que comentan sus casos para así poder aprender.

09/01/2016, 16:54Respuesta #1291

Desconectado ubexx

messageicon

Re:Problema con tik ayuda xfa

« Respuesta #1291 en: 09/01/2016, 16:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si instalalo como siempre borra todo del receptor y instala lo nuevo
no hace falta,en mi caso

09/01/2016, 16:55Respuesta #1292

Desconectado alexbatt

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #1292 en: 09/01/2016, 16:55 »
Acabo de llegar a casa después de las vacaciones y ando perdido. ¿que solución tenemos los de la Serie A?. Gracias.

09/01/2016, 17:05Respuesta #1293

Desconectado aguilarense

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1293 en: 09/01/2016, 17:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Acabo de llegar a casa después de las vacaciones y ando perdido. ¿que solución tenemos los de la Serie A?. Gracias.

con todos mis respetos

leer

09/01/2016, 17:13Respuesta #1294

Desconectado jonay23

messageicon
Re:Problema con tik ayuda xfa
« Respuesta #1294 en: 09/01/2016, 17:13 »
Puse el de diciembre modificado y no se me ve nada todo negro con.el.de.diciembre antiguo sin estar modificado si se me veia xke sera

09/01/2016, 17:16Respuesta #1295

Desconectado Tolon1956

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1295 en: 09/01/2016, 17:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
con todos mis respetos

leer

+1000

09/01/2016, 17:19Respuesta #1296

Desconectado alexbatt

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1296 en: 09/01/2016, 17:19 »
Totalmente de acuerdo chicos, pero es que no consigo aclararme, ya que no tengo el famoso cable, y el modelo es el A. Una que es un poco patosa con las nuevas tecnologias.


09/01/2016, 17:38Respuesta #1297

Conectado EnPalma

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1297 en: 09/01/2016, 17:38 »
Hola de nuevo, quiero comentaros que tanto el Firm de Ruben, como el mio después de compararlos son idénticos (incluso con un error de fecha que cometi). Por lo que no se que ha pasado, pero esto creo que son ganas de marear a la gente.
Por lo que basta que insistáis con uno de los dos.

09/01/2016, 17:48Respuesta #1298

Desconectado miketel

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1298 en: 09/01/2016, 17:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Totalmente de acuerdo chicos, pero es que no consigo aclararme, ya que no tengo el famoso cable, y el modelo es el A. Una que es un poco patosa con las nuevas tecnologias.

El modelo A por lo que leo sigue sin tener luz a través de TIKS. Con lo cual para que veas algo tendrás que meterle una cccam.

Y ahora está el problema añadido de que para que no se borren las linas cccam tienes que instalar el firm modificado que encontrarás en la chincheta de los firms (al final tienes el firm y las instrucciones). Lo instalas con USB le metes una línea cccam y a ver la luz

Pero uno no puede venir alardeando de pasotismo y luego querer que se lo den todo en teta.

09/01/2016, 17:56Respuesta #1299

Desconectado dogkiller

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1299 en: 09/01/2016, 17:56 »
Buenas y feliz año a todos!

Vaya por delante que no lo he probado, pero dado que el problema apareció en la madrugada del día 01/01/16 parece claro que la fecha habrá tenido algo que ver.
No sé si en los firmwares modificados esa opción es la que se ha tocado, pero si se pudiese cambiar manualmente a lo mejor se arregla, no?.

Ya digo que no lo he probado, un saludo.

09/01/2016, 18:01Respuesta #1300

Desconectado xiscoi

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1300 en: 09/01/2016, 18:01 »
lo hice por cccam de un amigo, porque por tiks no consigo ver luz, gracias por el firm de ruben que es el que me funciono.

09/01/2016, 18:06Respuesta #1301

Conectado larva

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1301 en: 09/01/2016, 18:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
con todos mis respetos

leer

+1001

09/01/2016, 18:19Respuesta #1302

Desconectado Muloc

  • Forero Activo
  • **
  • Gracias
  • -Dada: 14
  • -Recibida: 0
  • Mensajes: 15
  • Se aprende más leyendo que preguntando
messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1302 en: 09/01/2016, 18:19 »
Hola a todos!

Por si sirve, yo tenía el firm de diciembre sin clines y me iba perfecto. El día de reyes metí clines y empezaron los problemas (borrado de clines y desactivación de TIKS).

Hoy he puesto el firm de Ruben y ha ido bien durante todo el día. Después de varias horas funcionando sin problemas he puesto clines y han vuelto los problemas de manera automática, las clines no duran ni un segundo y TIKS (que durante todo el día ha ido bien cambiando de canal y apagando y encendiendo) vuelve a fallar y se desconecta. Voy a reinstalar el firm y no pondré clines durante unos días a ver que pasa.

Saludos!

09/01/2016, 18:23Respuesta #1303

Desconectado alexbatt

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1303 en: 09/01/2016, 18:23 »
¿te salio em firm de ruben a la primera en castellano?.

09/01/2016, 18:30Respuesta #1304

Desconectado kiko11406

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #1304 en: 09/01/2016, 18:30 »
hola buenas tardes tengo un engel rs4800y hd es la serie c, estos dias he tenido el problema de que se desconectan las tiks, pues despues de leer este post descargue el firmware Firmware Engel RS4800HD-Y 11-12-2015 Mod by Sierra.abs y la lista de canales Lista SkyNet Iplus V6.4 Modificada 2016.udf y se ve bien pero sigo teniendo el mismo problema, si hago zapping llega un punto en el que se desconecta los tiks y si le quito el cable de la corriente tambien y ahora por ultimo tambien sucede cuando estoy viendo un canal durante un tiempo pues se queda la imagen congelada me meto en el menu 7777 y las tiks tambien se han desconectado hay alguien que lo haya solucionado por completo, muchas gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES