Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 263029 veces)

Registrado:
26/03/2008
Gracias:
263/124
Mensajes
490
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al final , antes de dormir, me he puesto al lio y he modificado el FW de diciembre ampliando la fecha hasta el 31-12-2030, también he cambiado la fecha del firmware a 04-01-2016, no sé si saldrá esa fecha de 2016, probadlo y comentais, deberia ir bien, mañana más.


No tienes permiso para ver los enlaces. Regístrate o Autentícate

Lo he probado por usb y me da fallo.
« Última modificación: 04/01/2016, 00:50 por kapito »
Registrado:
26/03/2008
Gracias:
263/124
Mensajes
490
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Desisto por hoy.... esto es un show... ni por cable. Serie C

Si lo tienes por wifi tendrás que meter la contraseña de nuevo, a veces cualquier chorrada que se pase te vuelve loco.
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
No tio, lo tengo por cable...y no funciona. En este serie C NO VA nada de lo que hagas. Almenos a mi, por usb y con calbe rs232 no se que podra fallar. Lo he hecho todo 300mil veces, siempre mismo resultado. Como digo tengo un serie B y perfecto a la primera.

El ultimo de Sky  esta mal cerrado, me sale invalido. por lo demas....los he probado todos con todos los metodos. y nada, tiks on, cambio se pasa a off lineas? da igual como las meta, se borran. No se ya me doy por vencido
« Última modificación: 04/01/2016, 01:27 por esegarry »
Registrado:
27/05/2014
Gracias:
47/29
Mensajes
54
a mi con la actualización de los compañeros me va perfecto No tienes permiso para ver los enlaces. Regístrate o Autentícate tengo que decir que es El segundo FW es de diciembre de DVB-Upload
ni se para ni nada de lo que nos ocurría antes
la primera foto es antes de meter el nuevo y la segunda es con la actualización
no se seguro que versión de deco tengo creo q la A 
« Última modificación: 04/01/2016, 01:08 por muleto »
Registrado:
15/09/2014
Gracias:
96/91
Mensajes
321
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Creeme que he probado todo lo posible y leido lo reeleido y probado... nada en este serie C no funciona la cosa. en un B todo perfecto a la primera.


A ver con el cable.

Un saludo

Esegarry, yo en el serie C, puose el firm de empalma, con una de las listas de skynet sin hacer reset de fabrica y desde ayer estoy ON!!!
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
Tio el de empalma, con sus db modificado, con todo y nada, el de ruben, nada, el de octubre mod, nada el de diciembre mod, nada ,es meter  mi lista despues y nada,  a mi me peta :( por usb y por cable rs232

Probare metiendo la lista de sky... es lo unico que me falta, pero no le veo sentido ke con la mia no vaya.

Por hoy lo dejo, que terminare comprandome otro. Es como cuando a unos se les ve y a otros no con lo mismo.... ya me rayo.


« Última modificación: 04/01/2016, 01:09 por esegarry »
Registrado:
27/05/2014
Gracias:
47/29
Mensajes
54
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi con la actualización de los compañeros me va perfecto No tienes permiso para ver los enlaces. Regístrate o Autentícate tengo que decir que es El segundo FW es de diciembre de DVB-Upload
ni se para ni nada de lo que nos ocurría antes
la primera foto es antes de meter el nuevo y la segunda es con la actualización
no se seguro que versión de deco tengo creo q la A
LO HE METIDO A TRAVÉS DE USB POR SI OS SIRVE Y  he puesto la* Lista SkyNet Iplus V6.4  y sin problema
« Última modificación: 04/01/2016, 01:13 por muleto »
Registrado:
29/04/2013
Gracias:
12/99
Mensajes
57
Hola compañeros,
Con vuestro permiso y con el de nuestro compañero Empalma que ha hecho un gran trabajo, me he permitido de hacer un pequeño manual muy parecido al estándar del cambio de firmware, pero con el procedimiento exacto  que he seguido para que me funcione todo a la primera y sin ningun tipo de problemas. Deciros que yo solo lo he probado con TICKS, no dispongo de ccam, por lo que no lo he podido probar. Lo de caragr dos listas de canales y hacerlo de la manera que indico es importante, aun no sabemos el "porque" hay que hacerlo asi, pero paree ser que si cargamos otra lista sola directamente no funciona, lo que no he probado es poner la user, y otra que no sea la de skynet, igual también funciona.
Tengo posibilidades de hacer pruebas en otros decos con otras series, si hubiera algún cambio, os lo diría.
MI DECO es un serie B

Saludos
Registrado:
20/02/2013
Gracias:
171/53
Mensajes
459
Joder vaya lio. He reeleido dos veces este hilo y no me entero. Vamos a ver hoy actualice por rs232 mi engel 4800Y, no se si es A, B, C, D... ¿Como puedo saberlo? Y se me dedconects ticks constantemente, pero no me entero que hacer para que vaya bien. Y repito, he reeleido este post.
Registrado:
26/03/2008
Gracias:
263/124
Mensajes
490
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Joder vaya lio. He reeleido dos veces este hilo y no me entero. Vamos a ver hoy actualice por rs232 mi engel 4800Y, no se si es A, B, C, D... ¿Como puedo saberlo? Y se me dedconects ticks constantemente, pero no me entero que hacer para que vaya bien. Y repito, he reeleido este post.

Vas a la sección de firmwares, en la respuesta 17, descargas el primer firm, de Ruben: No tienes permiso para ver los enlaces. Regístrate o Autentícate  lo cargas, después si lo tienes por wifi tienes que poner tu contraseña de nuevo, seguidamente metes una de las listas ( yo he metido la Lista SkyNet Astra V6.4B) y a funcionar...Espero que te sirva esto.
Registrado:
27/05/2014
Gracias:
47/29
Mensajes
54
poco a poco se van aclarando lasa cosas por el bien de todos gracias compañeros
Registrado:
27/05/2014
Gracias:
47/29
Mensajes
54
 he intentado meter el ultimo Firmware No tienes permiso para ver los enlaces. Regístrate o Autentícate y nada el deco muerto con la famosa ASH en el display. por lo menos en mi modelo así que volví al anterior después de resucitar
Registrado:
05/03/2011
Gracias:
7/0
Mensajes
4
hola desesperado me tiene,pero sigo buscando el porque  ???
ultimo film hasta 2030 no me deja cargarlo.me da no valido por usb.
la cosa es que el de octubre va pero de vez en cuando se me bloquea ,o se me me para .tengo cccam pribada pero como si no funcionase ,esta en verde pero nada y el tips activado,y falla.
Registrado:
27/05/2014
Gracias:
47/29
Mensajes
54
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola desesperado me tiene,pero sigo buscando el porque  ???
ultimo film hasta 2030 no me deja cargarlo.me da no valido por usb.
la cosa es que el de octubre va pero de vez en cuando se me bloquea ,o se me me para .tengo cccam probada pero como si no funcionase ,esta en verde pero nada y el tips activado,y falla.
as probado a instalarlo todo de nuevo? si es así y no a funcionado dinos tu modelo para poder ser concreto en las ayudas, mientras tanto paciencia y animo
Registrado:
18/05/2010
Gracias:
0/1
Mensajes
2
LUZ TOTAL EQUIPO A
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2149 Vistas
Último mensaje 14/11/2008, 17:23
por doncuelebre
normal_post_locked * 5 Respuestas
11616 Vistas
Último mensaje 12/01/2011, 04:55
por Taz5308
normal_post_locked * 1 Respuestas
2099 Vistas
Último mensaje 01/09/2011, 18:24
por suacom
normal_post_sticky * 7 Respuestas
15569 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
veryhot_post_locked * 32 Respuestas
4698 Vistas
Último mensaje 25/11/2015, 15:01
por tom1159
normal_post * 5 Respuestas
1551 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 2 Respuestas
908 Vistas
Último mensaje 10/04/2016, 23:00
por nacho1969
normal_post_locked * 4 Respuestas
904 Vistas
Último mensaje 06/10/2016, 19:43
por wejha11
normal_post * 3 Respuestas
580 Vistas
Último mensaje 18/05/2017, 14:11
por ·SkyNet·
normal_post * 1 Respuestas
270 Vistas
Último mensaje 22/11/2017, 18:43
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES