Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Configurar la salida de video del deco.  (Leído 2996 veces)

12/12/2012, 11:38

Desconectado dateunmetro

messageicon

Configurar la salida de video del deco.

« en: 12/12/2012, 11:38 »
Hola, algo debe estar pasando entre mi deco enyel rs 4800hd y mi tele JVC,, pero el sonido a veces se pierde al cambiar de un canal a otro. Si entro en el apartado de configurar la salida de video y cambio algún parámetro, el sonido vuelve a funcionar pero por poco tiempo.Ya he hecho pruebas con diferentes cables y puertos HDMI de la tele y tengo un firmare actualizado. A alguien le pasa lo mismo??? Que configuración seria la correcta o cual teneis puesta en vuestro deco????
SAludos......por canarias luz 100%..

12/12/2012, 18:10Respuesta #1

Desconectado copini100

messageicon

Re: Configurar la salida de video del deco.

« Respuesta #1 en: 12/12/2012, 18:10 »
Estas seguro que las conexiones (tanto del deco como de la tv) y los cables estan en perfecto estado?
Es muy extraño lo que explicas, normalmente cuando cambias de canal a todos se nos va la voz, pero unos segundos hasta que sintoniza la nueva señal del nuevo canal.

SALUDOS

12/12/2012, 23:42Respuesta #2

Desconectado dateunmetro

messageicon

Re: Configurar la salida de video del deco.

« Respuesta #2 en: 12/12/2012, 23:42 »
pues si....muy extraño, los cables los he probado y están perfectos,,,,,la sensación que yo tengo es que la tele a veces reconoce la señal de audio y otras no. No encuentro otra explicación, y he probado con un montón de configuraciones posibles en los ajustes de video( en el deco ). Asi q no tngo ni idea, d todas formas gracias.
Saludos.

13/12/2012, 18:59Respuesta #3

Desconectado copini100

messageicon
Re: Configurar la salida de video del deco.
« Respuesta #3 en: 13/12/2012, 18:59 »
No sé si te servirá de algo, pero otra cosa que podrías hacer para ir descartando cosas es probar el deco en otra tv, haber que pasa y así ir descartando cosas.
Si en otra tv funciona todo ok ya sabrás que son las conexiones de tu tv.
SALUDOS

13/12/2012, 19:15Respuesta #4

Desconectado dateunmetro

messageicon
Re: Configurar la salida de video del deco.
« Respuesta #4 en: 13/12/2012, 19:15 »
lo probaré, por q la verdad es q no tengo ni idea de lo que puede estar pasando. Tu que configuración tienes en el deco en el apartado de salida de video???

Saludos.

14/12/2012, 09:00Respuesta #5

Desconectado ElVarónDeLaBirra

messageicon
Re: Configurar la salida de video del deco.
« Respuesta #5 en: 14/12/2012, 09:00 »
El deco te viene con un euroconector, lo has probado??

14/12/2012, 11:07Respuesta #6

Desconectado dateunmetro

messageicon
Re: Configurar la salida de video del deco.
« Respuesta #6 en: 14/12/2012, 11:07 »
Con euroconector no falla, ya lo he probado.   :-\  

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES