Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Deco bloqueado  (Leído 2425 veces)

02/01/2013, 17:26

Desconectado rokysf

messageicon

Deco bloqueado

« en: 02/01/2013, 17:26 »
Buenas tardes,

Tengo el deco bloqueado con el error ash, sigo todos los pasos con el cable rs232 y al cargar el firmware me da error y en la pantalla sale r503.

¿Alguien me puede ayudar? Muchas gracias.

02/01/2013, 17:38Respuesta #1

Desconectado ossdelta

messageicon

Re: Deco bloqueado

« Respuesta #1 en: 02/01/2013, 17:38 »
En este enlace que de herramientas al final hay un vídeo que subió un compañero donde puedes ver de manera gráfica como lo hace para solucionarlo, échale un vistazo a ver si ves algo que te ayude, saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

02/01/2013, 17:50Respuesta #2

Desconectado rokysf

messageicon

Re: Deco bloqueado

« Respuesta #2 en: 02/01/2013, 17:50 »
Muchas gracias por tu respuesta, yo no queria abrir el deco y por eso lo he probado con el cable rs232.
¿Solo me queda la opcion del puente en la placa?

02/01/2013, 18:17Respuesta #3

Desconectado ossdelta

messageicon
Re: Deco bloqueado
« Respuesta #3 en: 02/01/2013, 18:17 »
Eso parece, ante ese problema al parecer nadie consiguió resucitarlo mediante el cable, únicamente con el puente, personalmente nunca me encontré con ese problema, pero echando un vistazo a ese hilo y viendo los comentarios parece que ante ASH es la única solución, al menos que se haya comentado en este foro, a ver si algún forero lo consiguió de otro modo y te dice algo, saludos.

03/01/2013, 17:59Respuesta #4

Desconectado rokysf

messageicon
Re: Deco bloqueado
« Respuesta #4 en: 03/01/2013, 17:59 »
Estoy intentando hacerlo con el puente y la resistencia y no hay manera, ¿tan complicado es hacer coincidir el conectar la corriente que salga done y quitar la resistencia? Lo he intentado un monton de veces y nada de nada, conecto la corriente y cuando sale done quito la resistencia pero no carga el firmware. Pone set stb memory error.
¿Alguna sugerencia? gracias
« Última modificación: 03/01/2013, 18:00 por rokysf »

03/01/2013, 18:56Respuesta #5

Desconectado pep 5

messageicon
Re: Deco bloqueado
« Respuesta #5 en: 03/01/2013, 18:56 »
    No tienes permiso para ver los enlaces. Regístrate o Autentícate
    Estoy intentando hacerlo con el puente y la resistencia y no hay manera, ¿tan complicado es hacer coincidir el conectar la corriente que salga done y quitar la resistencia? Lo he intentado un monton de veces y nada de nada, conecto la corriente y cuando sale done quito la resistencia pero no carga el firmware. Pone set stb memory error.
    ¿Alguna sugerencia? gracias
    yo lo resucite sin resistencia despues de intentarlo muchas veces
    en la occion que teda el programa parti ay pones even
    yo ponia none y no conectaba
    [/list]asta que puse even

    03/01/2013, 19:08Respuesta #6

    Desconectado rokysf

    messageicon
    Re: Deco bloqueado
    « Respuesta #6 en: 03/01/2013, 19:08 »
    Yo no tengo el problema de conectar, el problema es que no carga el firmware. En el programa Engel upgrade v3 me conecta y le pongo el firmware que le quiero cargar pero despues me da error. En el programa 3606 Erom upgrade tambien me conecta con el puente y la resistencia y me sale done pero cuando quito la resistencia no me carga el firmware. Ya no se que hacer!!!

     



    PadreDeFamilia
    !! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
    PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES