Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: desde inglaterra  (Leído 1797 veces)

30/08/2014, 01:56

Desconectado trgicomix

messageicon

desde inglaterra

« en: 30/08/2014, 01:56 »
Hola a todos. vivo en inglaterra, ya sabeis turismo forzado. me traje mi Engel 48000HD conmigo e instale la paraboloca y demas parafernalia. tengo buena intensidad y buena calidad ademas de un internet bastante potente sobre 50 megas. todo esto lo hice cuando se fue la luz. ahora he instalado en nuevo software. he seguido todos los pasos uno or uno. he probado a conectarlo a internet por cable y wifi  del router y del mobil y  sin resultado ( siempre por separado) he probado toda las secuencias de numeros 12455 y 13455. con espacios sin espacios y lo unico que obtengo es activation failed. ahora mismo estoy tirando de cccam gratuitas pero no funcionan muy bien (muchos cortes).

Alguien sabe pq no me funciona? es el deco ( Configuracion)? Es un problema de ubicacion? Sabe alguien si la configuracion tiene que ser diferente por estar en inglaterra?


Muchas Gracias por adelantado y a ver si entre todos podemos
« Última modificación: 30/08/2014, 02:08 por trgicomix »

30/08/2014, 02:04Respuesta #1

Desconectado nojeyd

messageicon

Re: desde inglaterra

« Respuesta #1 en: 30/08/2014, 02:04 »
da mas detalles del proceso que has seguido, si no es dificil que alguien te pueda ayudar.

30/08/2014, 02:05Respuesta #2

Desconectado iberian

messageicon

Re: desde inglaterra

« Respuesta #2 en: 30/08/2014, 02:05 »
creo que este firmware funciona sólo en decos antiguos, de los primeros

30/08/2014, 02:07Respuesta #3

Desconectado nojeyd

messageicon
Re: desde inglaterra
« Respuesta #3 en: 30/08/2014, 02:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
creo que este firmware funciona sólo en decos antiguos, de los primeros

yo tengo RS4800Y HD serie C comprado hace unos 5 meses y me ha funcionado a la primera.


30/08/2014, 02:17Respuesta #4

Desconectado Bertone

messageicon
Re: desde inglaterra
« Respuesta #4 en: 30/08/2014, 02:17 »
El nuevo firmware esta funcionando con todos los modelos, A B y C, los minis por supuesto

30/08/2014, 07:30Respuesta #5

Conectado khanigo

messageicon
Re: desde inglaterra
« Respuesta #5 en: 30/08/2014, 07:30 »
Cuando se flashea un deco mediante flash total, se pierden todos los datos y configuraciones anteriores.
Tanto las privadas, como pass y nombre de las wifis a las que te has conectado, y por supuesto tambien todas las cclines y NLines.
No te preocupes por desactivarlas porque simplemente no existen.
Tambien se pierde la configuración regional, idioma, fecha, etc.
Pero todo eso no afecta para que consigas registrarte.
La ubicación fisica del deco tampoco es impedimento; los servidores xxcamd no están alojados en territorio nacional.

30/08/2014, 12:36Respuesta #6

Desconectado trgicomix

messageicon
Re: desde inglaterra
« Respuesta #6 en: 30/08/2014, 12:36 »
He seguido todos los pasos que habéis comentado. He checkeado Internet. Lo tengo conectado por cable y doy ping y co testa. He reinstalado el software. Me he asegurado de que todo este desactivado. Y he vuelto a probar todas las combinaciones. Si que el deco este en Inglaterra no es un problema entonces el problema tiene que estar en el deco no?

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES