Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: el mando no conecta con el deco  (Leído 1994 veces)

03/02/2016, 10:01

Conectado apolo69

messageicon

el mando no conecta con el deco

« en: 03/02/2016, 10:01 »
hola foreros ayer dejo de funcionar el mando no conecta con el engel 4800, e probado el mando con el movil puesto en fotografia i activo el mando y se ve el parpadeo de la luz del led, asi descarto que es del mando, ya no se mas que hacer si alguno sabe de que puede ser que me eche una mano se agradeceria, el aparato funciona manualmente un saludo

03/02/2016, 10:35Respuesta #1

Conectado villanovero

messageicon

Re:el mando no conecta con el deco

« Respuesta #1 en: 03/02/2016, 10:35 »
has mirado en tu television si esta el modo energia activado?,si es asi desactivalo,a mi me pasaba eso

03/02/2016, 14:22Respuesta #2

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon

Re:el mando no conecta con el deco

« Respuesta #2 en: 03/02/2016, 14:22 »
Desde la ultima actualización el mando a veces se queda congelado y no hace nada. Pensaba que era las pilas, pero tal como deja de funcionar se arregla sólo. Habrá que ir haciendo pruebas.

03/02/2016, 15:56Respuesta #3

Desconectado koala2000

messageicon
Re:el mando no conecta con el deco
« Respuesta #3 en: 03/02/2016, 15:56 »
¿te pasa de forma permanente o a veces?

Es que a mi me pasa a veces. Estoy tocando el mando y de pronto el aparato deja de responder al mando. Y por mucho que lo intento, no lo logro.
No es del mando, es del aparato, ya qu etengo otro mando en casa y tampoco me responde a ese.

Yo lo soluciono desenchufando y enchufando de nuevo el aparato. Si tu problema es el mismo que el mio, solo veo esa salida.

03/02/2016, 16:24Respuesta #4

Desconectado vatman

messageicon
Re:el mando no conecta con el deco
« Respuesta #4 en: 03/02/2016, 16:24 »
Hard reset de fabrica y vueleve a cargar el firmware de nuevo.suerte

03/02/2016, 17:07Respuesta #5

Conectado elganster44

messageicon
Re:el mando no conecta con el deco
« Respuesta #5 en: 03/02/2016, 17:07 »
eso no es por el firmware ni otra cosa parecida, mira este tuto colega.

03/02/2016, 17:46Respuesta #6

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon
Re:el mando no conecta con el deco
« Respuesta #6 en: 03/02/2016, 17:46 »
Pues habrá que probar con esa solución.

03/02/2016, 19:10Respuesta #7

Desconectado vatman

messageicon
Re:el mando no conecta con el deco
« Respuesta #7 en: 03/02/2016, 19:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
eso no es por el firmware ni otra cosa parecida, mira este tuto colega. https://www.youtube.com/watch?v=f_MiOFpKM5g [nofollow]
lea eso del colega...e probado el mando con el movil puesto en fotografia i activo el mando y se ve el parpadeo de la luz del led,
entoces no es del mando colega,es del receptor

11/02/2016, 12:50Respuesta #8

Desconectado diosgaseosa

messageicon
Re:el mando no conecta con el deco
« Respuesta #8 en: 11/02/2016, 12:50 »
Hola  a todos

a mi no me funcionaba el mando salvo muy rara vez, eso si la luz roja parpadeaba y si miraba con la camara del movil el infrarrojo del mando aparecía una luz blanca,     pero seguia sin funcionar ......


HASTA AYER que puse el alambre conectando las pilas como indica el video de youtube y el mando va como un TIRO.

A otros puede que no les funcione por varios motivos, pero a mi me ha funcionado.

Excelente tuto

un saludo a todos y que tengan suerte con el mando

11/02/2016, 13:46Respuesta #9

Conectado elganster44

messageicon
Re:el mando no conecta con el deco
« Respuesta #9 en: 11/02/2016, 13:46 »
cuando molesta otra vez. es cuando se mueve el alambre. se puede estañar tambien y asunto arreglado

11/02/2016, 18:35Respuesta #10

Conectado luisanimal67

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 26
  • -Recibida: 171
  • Mensajes: 652
messageicon
Re:el mando no conecta con el deco
« Respuesta #10 en: 11/02/2016, 18:35 »
que clase de alambre hay que ponerle? un alambre normal y cor, riente y para que esta con la funda que tiene o es cinta aislante

12/02/2016, 02:58Respuesta #11

Conectado elganster44

messageicon
Re:el mando no conecta con el deco
« Respuesta #11 en: 12/02/2016, 02:58 »
coloca un alambre normal mientras haga puente. va fenomenal

12/02/2016, 21:32Respuesta #12

Conectado sordi

messageicon
Re:el mando no conecta con el deco
« Respuesta #12 en: 12/02/2016, 21:32 »
has probado a poner 1 trozo de cinta aislante en el deco donde esta el display y conectar el auxiliar de infrarojo que trae el deco?

15/02/2016, 23:16Respuesta #13

Desconectado bawdint

messageicon
Re:el mando no conecta con el deco
« Respuesta #13 en: 15/02/2016, 23:16 »
No hay que hacer brico ni reset ni nada por el estilo. Solamente hay que separar el deco de la tv porque las interferencias que emite bloquean el aparato. Probad cuando se os quede bloqueado a apartar el aparato de la tv y volver a utilizar el mando.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES