Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Engel rs4800y hd sin señal  (Leído 18026 veces)

23/09/2014, 00:17

Desconectado pabloalkala

messageicon

Engel rs4800y hd sin señal

« en: 23/09/2014, 00:17 »
Hola.Buenas noches.En primer lugar agradecer vuestra acogida en el foro,espero aprender mucho aquí.Mi caso que el viernes me llegó el deco y tras ponerle su correspondiente firmware y seguir todos los pasos del tutorial me salían todos los canales sin señal,concretamente 7% de señal y 10% de calidad.Tras leerme los tutoriales me di cuenta de que mi antena estaba orientada a hispasat.

Hoy ha venido un técnico a casa y me la ha orientado hacia astra 19.2.Con el aparato que traía le daba un 90% de señal y 90% de calidad.De hecho bajó al salón y ha probado un deco Boston que lleva el siempre para hacer comprobaciones y se veía todo perfectamente.El tema es que cuando vuelvo a conectar el cable a mi engel veo que sigo en las mismas.Me sale toda la lista de canales pero todos sin señal.

He verificado bien todo lo que pone en el tutorial,desactivado el wifi,entrado en el menú oculto y activado iks y parece que está todo correcto pero no tengo señal.Me gustaría saber donde está el problema.Entiendo que de la antena no debe ser ya que supuestamente da señal.Agradecería un poco de ayuda ya que estoy un poco perdido.Un saludo y gracias de antemano.

23/09/2014, 02:02Respuesta #1

Conectado Albao

  • VIP
  • *****
  • Gracias
  • -Dada: 432
  • -Recibida: 546
  • Mensajes: 1049
  • Qviart Combo,Mini,Engel 8100,Freesat v7,Vuga Combo
messageicon

Re: Engel rs4800y hd sin señal

« Respuesta #1 en: 23/09/2014, 02:02 »
tienes la lista de hispasat lo que te dice el compañero es la solucion nueva busqueda pero de astra ahora

23/09/2014, 08:46Respuesta #2

Desconectado pabloalkala

messageicon

Re: Engel rs4800y hd sin señal

« Respuesta #2 en: 23/09/2014, 08:46 »
Hola,buenos dias.He hecho lo que me comentan y sigo en las mismas.Le doy a la busqueda de canales y no encuentra ninguno.Tambien he probado a meterle una lista y si que me salen los canales pero sin señal.

23/09/2014, 10:05Respuesta #3

Desconectado bolinga

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #3 en: 23/09/2014, 10:05 »
mira que tengas actibado el lnb en tu deco. salu2

23/09/2014, 11:26Respuesta #4

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #4 en: 23/09/2014, 11:26 »
Holaa.Esta activado pero sigo en las mismas.La verdad es que es extraño.Me pone que está todo correcto,la conexión a internet..el lnb lo detecta.De la antena no será no?El chaval que vino me la orientó hacia astra.De hecho probó un deco asi antigüo que traía y daba señal,en canales en abierto pero daba señal.Los otros canales van por otra?Estoy un poco perdido  :'(

23/09/2014, 16:06Respuesta #5

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #5 en: 23/09/2014, 16:06 »
Tengo nuevas noticias.He estado en casa de un amigo que tiene el engel funcionando y operativo.He conectado mi deco y sigue sin funcionar asi que descarto problemas de mi antena.Esta claro que el problema está en el deco,en una mala configuración o que no le he puesto bien el firmware.

He mirado los parámetros del deco de mi amigo y están prácticamente igual que en el mío pero hay una cosa que me llama la atención.En mi deco,cuando entro en Menú/instalación/lista de satélites/busca/freq. Lnb/  me sale un mensaje a la derecha y me pone (Invaldi lnb type).Supongo que con lo de "invaldi" se refiere a "invalid".No se si eso puede ser el causante de que no funcione.Es rato porque la alimentación del lnb esta activada.Saludos de nuevo.

23/09/2014, 16:22Respuesta #6

Desconectado ·SkyNet·

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #6 en: 23/09/2014, 16:22 »
Claro, por eso no tienes señal, en ese mismo menú selecciona Universal 9750-10600 y se acabó el problema.

23/09/2014, 16:31Respuesta #7

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #7 en: 23/09/2014, 16:31 »
Hola.Gracias por responder.Ya tengo seleccionado lo que me comentas.Donde me sale lo de "invalid lnb type" es justo abajo a la derecha,donde sale la lista de las frecuencias lnb,en esa misma pantalla.Un saludo.

23/09/2014, 18:09Respuesta #8

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #8 en: 23/09/2014, 18:09 »
Me han dicho que vuelva a los ajustes de fábrica y le vuelva a meter el firmware.Me he descargado el firmware original y al intentar hacerlo por usb no me dice "archivo no válido".El firmware me lo han pasao por correo,igual no es el suyo o puede ser que por usb no se pueda?Un saludo.

23/09/2014, 18:15Respuesta #9

Desconectado ·SkyNet·

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #9 en: 23/09/2014, 18:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me han dicho que vuelva a los ajustes de fábrica y le vuelva a meter el firmware.Me he descargado el firmware original y al intentar hacerlo por usb no me dice "archivo no válido".El firmware me lo han pasao por correo,igual no es el suyo o puede ser que por usb no se pueda?Un saludo.
El original ha de ser via cable y pc, pero no te hace falta, con meterle otro ya es suficiente, o hacer un reset de fabrica, pero....no te ha funcionado lo que te he dicho antes?

23/09/2014, 19:02Respuesta #10

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #10 en: 23/09/2014, 19:02 »
Hola Skynet.Muchas gracias por contestar tan rápido.He hecho lo que me dijiste y sigo en las mismas.Como he comentado,he estado en casa de mi amigo que tiene el mismo deco y he mirado su configuración y está practicmente igual que la mia.No se de que puede ser el fallo pero me pone todo el rato sin señal.Por el reset de fábrica entiendo que es darle a configuración inicial no?La verdad es que estoy un poco desesperado porque mis amigos fueron comprar el deco,orientar la antena,meter firmware e ir todo como la seda,a mi me ha tocao el cenizo  :'(

23/09/2014, 19:38Respuesta #11

Desconectado ·SkyNet·

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #11 en: 23/09/2014, 19:38 »
Empieza desde cero, metele el firmware de marzo, seguidamente configuracion inicial para borrar la lista y la configuracion que lleve, despues ya la lista de canales y demas configuracion que quieras tu.

23/09/2014, 23:33Respuesta #12

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #12 en: 23/09/2014, 23:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Empieza desde cero, metele el firmware de marzo, seguidamente configuracion inicial para borrar la lista y la configuracion que lleve, despues ya la lista de canales y demas configuracion que quieras tu.

Nada compañero.He hecho lo que comentas y sigue sin funcionar.Estoy ya un poco desesperado  :-\.Podría ser problema del deco?No se pero a mi me da que algo estoy haciendo mal.Es raro que no me de nada de señal,solo un 7% y un 10% de calidad.

23/09/2014, 23:42Respuesta #13

Desconectado ·SkyNet·

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #13 en: 23/09/2014, 23:42 »
Sólo  te queda la prueba de fuego, agenciate un tester y mides el voltaje del conector de antena del deco, en un canal con polarización vertical ha de darte 13v y en uno horizontal 18v,si mides y no hay voltaje quiere decir que te ha petao el integrado de alimentación del lnb, de ahi que no haya señal, miratelo a ver.

24/09/2014, 00:07Respuesta #14

Desconectado pabloalkala

messageicon
Re: Engel rs4800y hd sin señal
« Respuesta #14 en: 24/09/2014, 00:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sólo  te queda la prueba de fuego, agenciate un tester y mides el voltaje del conector de antena del deco, en un canal con polarización vertical ha de darte 13v y en uno horizontal 18v,si mides y no hay voltaje quiere decir que te ha petao el integrado de alimentación del lnb, de ahi que no haya señal, miratelo a ver.

Hola.Gracias de nuevo.Podrías explicarme un poco mejor eso del tester?Es que no se lo que es.Que es un programa?Un saludo.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES