Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: engel rs4800y--red desconectada  (Leído 986 veces)

10/11/2014, 11:53 -

engel rs4800y--red desconectada

Registrado:
27/12/2013
Gracias:
0/0
Mensajes
13
Buenas gentes..!!
Ante todo y antes de comentar mi problema gracias por estar siempre ahi resolviendo los problemas de los demas.
Bueno ...me explico..tengo un problema que me trae de cabeza.Resulte que le ayude a configurar un egel rs4800y a un amigo  y se quedo funcionando perfecto...pero a raiz del ultimo gran corte de hace un mesecillo..ha dejao de ver la luz.Da igual que lo conecte por rj45 o wifi..conecta y consigye ip pero nada..negro...incluso cambiado la terminacion de ip y dns sigue negro..se queda poniendome en la configuracion de red (red conectada-red desconectaa...sucesivamentr). Es mas lo conecto a mi wifi del movil e igual.Pero mi asombro aumenta cuando..me lo llevo a mi casa y enchufo y se hace la luz...y llevo mi engel a casa de mi colega y negro igual de todas la formas
Soloe queda pensar que pudiera ser configuracion del router y puertos...pero claro el que no se conecte con mi wifi del movil me quita esa teoria.
Por favor alguien me podria ayudar!!! Gracias!!
10/11/2014, 12:10 -

Re: engel rs4800y--red desconectada

#1
Registrado:
14/02/2013
Gracias:
291/115
Mensajes
366
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas gentes..!!
Ante todo y antes de comentar mi problema gracias por estar siempre ahi resolviendo los problemas de los demas.
Bueno ...me explico..tengo un problema que me trae de cabeza.Resulte que le ayude a configurar un egel rs4800y a un amigo  y se quedo funcionando perfecto...pero a raiz del ultimo gran corte de hace un mesecillo..ha dejao de ver la luz.Da igual que lo conecte por rj45 o wifi..conecta y consigye ip pero nada..negro...incluso cambiado la terminacion de ip y dns sigue negro..se queda poniendome en la configuracion de red (red conectada-red desconectaa...sucesivamentr). Es mas lo conecto a mi wifi del movil e igual.Pero mi asombro aumenta cuando..me lo llevo a mi casa y enchufo y se hace la luz...y llevo mi engel a casa de mi colega y negro igual de todas la formas
Soloe queda pensar que pudiera ser configuracion del router y puertos...pero claro el que no se conecte con mi wifi del movil me quita esa teoria.
Por favor alguien me podria ayudar!!! Gracias!!

Hola, a mi me pasó un caso parecido al tuyo, en casa bien pero en otra no habá manera. Al final hice un reset de fábrica, volví a instalar firm y lista de canales y conseguí ponerlo en marcha. Tiene pinta que a veces el firm, sobretodo si lo introduces por USB le quedan "lagunas" y hace un poco el tonto.
Prueba a ver si te funciona y comenta que tal a ver si se puede ayudar algo más.
 Saludos.
10/11/2014, 16:51 -

Re: engel rs4800y--red desconectada

#2
Registrado:
27/12/2013
Gracias:
0/0
Mensajes
13
ok..probare aunque no creo que puede ser el caso ..te digo;por que la cuestion es que en su casa no va ningun receptor que me he llevado..en cambio al traerme el suyo a la mia funciono a la primera.Aun asi probare y comentare haber que tal¡¡¡
gracias
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES