PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: fallo al cargar cccam  (Leído 3652 veces)

19/04/2016, 15:36 -

fallo al cargar cccam

Registrado:
25/08/2013
Gracias:
2/0
Mensajes
19
Buneas,

Con el ultimo firm de febrero, tengo problemas para cargar el archivo de clines vía usb.

No le doy a flash total.

Actualización ok me dice, sin embargo voy a editar los server para activar o desactivar algunos, y veo que directamente no se ha cargado en el deco los valores de cada cline. Voy al usb, miro el archivo, y está correctamente configurado.

A alguien le ha pasado?
19/04/2016, 16:28 -

Re:fallo al cargar cccam

#1
Registrado:
26/07/2014
Gracias:
46/116
Mensajes
117
Prueba a cambiar de USB o formatearlo el que tienes. Por otro lado entiendo que lo de "total flash" te refieres a la instalación del firm.
Sino otra buena opción es meter tus clines vía web.

Por si las moscas cuando acabe no le des a la tecla "menú" ni a ninguna otra y mira si te las ha cargado bien en el oculto (777 -> cccam), no fuera que no te haya cogido una instalación limpia del firm.

Ya nos cuentas que tal.
« Última modificación: 19/04/2016, 16:32 por jordi823 »
19/04/2016, 18:06 -

Re:fallo al cargar cccam

#2
Registrado:
28/08/2015
Gracias:
28/213
Mensajes
554
Y pq no lo metéis a mano? A lo mejor el firm tiene algún bug que impide actualizarlo vía usb. En uno que tenía anteriormente no me dejaba meterlo vía web.
20/04/2016, 16:05 -

Re:fallo al cargar cccam

#3
Registrado:
27/07/2013
Gracias:
1/0
Mensajes
3
buenas, yo tiempo con es problema y por fin ayer BIINGO
1º formatee el usb
2º baje el ultimo firwARE
3º volver a fabrica
4º hacer flahs total con internet y satelita desconectado
5º ccam
6º lista canales

notas que esta bien por que en paso 4 al acabar esta en español

yo tambien habia leido algo asi muchas veces y hasta que lo consegui prefiero ni decir las veces que lo intente
20/04/2016, 19:34 -

Re:fallo al cargar cccam

#4
Registrado:
10/10/2012
Gracias:
5/4
Mensajes
44
yo no consigo meterlas tampoco, sigo todos esos pasos que pones, pero cuando voy a meterlas le doy a aok y se reinicia el deco solo, no se que pasa...
21/04/2016, 09:22 -

Re:fallo al cargar cccam

#5
Registrado:
26/08/2012
Gracias:
61/9
Mensajes
44
Yo he metido las cccam sin actualizar firmware, en mi caso tengo el último que creo es de marzo o febrero.
21/04/2016, 15:38 -

Re:fallo al cargar cccam

#6
Registrado:
05/10/2012
Gracias:
2304/566
Mensajes
1163
Hola ,actualizar al ultimo firm.
Yo en mi caso todavia uso el de Enpalma modificado de oct.y me va muy bien ,mi deco es el 4800 HS SERIE A.,no se borran las lineas .
Suerte.
22/04/2016, 19:16 -

Re:fallo al cargar cccam

#7
Registrado:
25/10/2010
Gracias:
0/5
Mensajes
34
Buneas,

Con el ultimo firm de febrero, tengo problemas para cargar el archivo de clines vía usb.

No le doy a flash total.

Actualización ok me dice, sin embargo voy a editar los server para activar o desactivar algunos, y veo que directamente no se ha cargado en el deco los valores de cada cline. Voy al usb, miro el archivo, y está correctamente configurado.

A alguien le ha pasado?

intenta reinstalar de nuevo el firmware

haciendo reset, y sin cable de antena y ethernet conectados, y luego mete clines
23/04/2016, 10:47 -

Re:fallo al cargar cccam

#8
Registrado:
22/03/2015
Gracias:
92/29
Mensajes
139
Mete el ultimo firmware del dia 25/2.
Pone cccam OK

Yo tuve el mismo problemas, las mismas liadas y con eso y la ayuda de toda esta gran gente todo como la seda!!

Saludos
23/04/2016, 14:53 -

Re:fallo al cargar cccam

#9
Registrado:
18/01/2008
Gracias:
6/5
Mensajes
69
Hola, yo tengo cinco cccam funcionando (salñe el color verde) pero no me abren nada.
Que puede pasar?
23/04/2016, 15:47 -

Re:fallo al cargar cccam

#10
Registrado:
22/09/2008
Gracias:
272/8234
Mensajes
4300
Hola, yo tengo cinco cccam funcionando (salñe el color verde) pero no me abren nada.
Que puede pasar?

Que son demasiadas y se molestan unas a otras, o que no son nada buenas.
23/04/2016, 18:01 -

Re:fallo al cargar cccam

#11
Registrado:
28/08/2015
Gracias:
28/213
Mensajes
554
O que tienes problemas con el firmware. Tengo una buena y aún estando en verde tarda mucho en abrir y se corta enseguida.
23/04/2016, 19:10 -

Re:fallo al cargar cccam

#12
Registrado:
01/01/1970
Gracias:
/
Mensajes
Hola, yo tengo cinco cccam funcionando (salñe el color verde) pero no me abren nada.
Que puede pasar?

No quiere decir que porque tengas mas clines va a ir mejor.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO