PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: ha habido apagon de nuevo?  (Leído 1343 veces)

30/08/2014, 20:31 -

ha habido apagon de nuevo?

Registrado:
22/08/2013
Gracias:
0/1
Mensajes
19
Desde las 7 d la tarde en negro
30/08/2014, 20:49 -

Re: ha habido apagon de nuevo?

#1
Registrado:
14/08/2014
Gracias:
8/39
Mensajes
127
Le has pasado a alguien un backup de tu deco???
O lo has activado tu con algún backup que te hayan pasado???
30/08/2014, 21:02 -

Re: ha habido apagon de nuevo?

#2
Registrado:
13/12/2010
Gracias:
9/6
Mensajes
204
Comprueba lo que te dice jorgomrey
Toda la info aquí --> http://www.forokeys.com/foro/rs4800hd/ojo-con-enviar-backup-de-vuetros-deco-con-luz/

--
De todas formas, como comentario personal te comento:
Hay hilos para comentar el estado del servidor en el foro, no es necesario abrir uno cada vez que haya apagón  ;)

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO