Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: IMPOSIBLE CONECTAR ENGEL A NUEVO ROUTER DE VODAFONE  (Leído 3479 veces)

Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
PUes lo dicho foreros, que desde hace varios dias, que me cambiaron el router de vodafone, no consigo que el deco me de luz, la conexion por wiffi, alguna vez que otra me conecta, me da luz, con muuuuuuuuuuchisimos cortes, pero al final se queda la imagen congelada. El tema del cable, nada de nada, he probado de mil formas, cambiando IP, desconectando Wiffi, cambiando el firm............y nada todo negro y mas que negro.........ya no se que hacer, alguna idea???


gracias y saludos
Registrado:
02/04/2014
Gracias:
453/418
Mensajes
1040
Yo de ti lo conectaria con unos plcs. El wifi en este deco me iba muy mal y conectandolo por la corriente electrica perfecto. Yo tambien tengo vodafone.
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
has mirado que las dns sean de vodafone


como miro eso???
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo de ti lo conectaria con unos plcs. El wifi en este deco me iba muy mal y conectandolo por la corriente electrica perfecto. Yo tambien tengo vodafone.


que son uns plcs???
Registrado:
22/09/2008
Gracias:
189/3184
Mensajes
3937
No tienes permiso para ver los enlaces. Regístrate o Autentícate

que son uns plcs???

Red por los cables electricos para no tener que pasar cable de red.
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
y eso como se hace?
Registrado:
26/08/2014
Gracias:
16/84
Mensajes
525
cuesta mucho conectar con router "pepefone"..
Lo que si una vez conectado no tengo problemas de imagen congelada, lo que me suele
Pasar es que de desconecta frecuentemente.. Salu2
Registrado:
02/04/2014
Gracias:
453/418
Mensajes
1040
Son unos aparatos que los conectas a un enchufe y al router por un lado y a otro enchufe y al deco y te hace conexion de internet como si fuera conectado el deco y el router por cable directo. No son caros y es mejor que el wifi. No se si entendiste lo que te quiero decir....
Registrado:
27/09/2014
Gracias:
84/89
Mensajes
674
Cuando cambié a Garrafone, tuve que cambiar algún parámetro del router para que me conectase.
Entrar al router, y en la columna de la izquierda, clicar donde pone WIFI. Más abajo, donde pone Seguridad, activar la casilla WPA-PSKIII ymás abajo, donde pone Seleccionar opción, dejar en TKIP. Aceptar abajo del todo, y ya está, así lo solucioné yo.
Espero haberos ayudado.
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando cambié a Garrafone, tuve que cambiar algún parámetro del router para que me conectase.
Entrar al router, y en la columna de la izquierda, clicar donde pone WIFI. Más abajo, donde pone Seguridad, activar la casilla WPA-PSKIII ymás abajo, donde pone Seleccionar opción, dejar en TKIP. Aceptar abajo del todo, y ya está, así lo solucioné yo.
Espero haberos ayudado.


yo creo que no es problema del wiffi, ya que por wiffi conecto, se me para bastante pero conecto. El problema es que por cable no hay forma de que me de luz.............y con el router viejo no tenia problema con esto
Registrado:
27/09/2014
Gracias:
84/89
Mensajes
674
Y ya desconectas correctamente el WIFI? A algún compañero le ha pasado, que creyendo que estaba desconectado, no lo estaba. Se debe de hacer con el botón rojo si mal no recuerdo...
Registrado:
09/08/2012
Gracias:
0/3
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y ya desconectas correctamente el WIFI? A algún compañero le ha pasado, que creyendo que estaba desconectado, no lo estaba. Se debe de hacer con el botón rojo si mal no recuerdo...


yo lo desconecto con el boton verde
Registrado:
21/02/2010
Gracias:
793/1344
Mensajes
2325
Por si OS sirve de algo .ya Lo dije en otro post creo.a mi con rooter liver box 2. De Orange no me conecta ni por WiFi ni por cable.me dio orante unas DNS .pero tampoco funciona.ya he desistido.sin embargo mi Qviart combo me conecta en todos los sentidos WiFi y cable.un salu2 a to2.si hubiera solución me gustaría saberla.
Registrado:
12/05/2012
Gracias:
417/1742
Mensajes
5585
Hola.a ver si vas a tener petada la conexión por cable a mi con la tormenta me la fastidio solo puedo verlo por wifi.Salud@s
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES