Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: La señal va y viene... cuando le apetece  (Leído 2338 veces)

Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
Hola a todos. Tengo el RS4800Y en la habitación donde está el router para poder conectarlo por cable directamente, y bueno, la primera vez que me pasó lo que voy a contar fue a mediados de agosto. Lo que pasó es que viéndose estupendamente todo, en un momento determinado y de golpe dejó de verse con el letrerito de "Sin señal". Lo que hice fue apagarlo con el mando durante un rato y probé a encenderlo a los... 10 o 15 min, y se volvía a ver como si nada. Pensé que sería una más de las "chorraditas" de nuestro Engel y no le presté más atención. Y no me había vuelto a pasar hasta hoy, que me ha pasado esto mismo dos veces. Ahora vuelve a funcionar (62%Potencia, 98% Calidad), pero cuando ha sucedido me he quedado con un 2% y un 10% respectivamente  :-\ Lo soluciono así, apagando, dejandolo un ratito y zas, cuando enciendo ya tiene potencia. No he probado a dejarlo Sin señal a ver si vuelve por sí solo, la verdad.

El caso es que casualmente desde hace unas semanas, la tdt normal en la TV del salón tiene unas interferencias terribles, tanto que hay veces que ni pilla los canales. Sin embargo el tdt normal de la tele de la habitación donde está el Engel no ha tenido ni una sola interferencia...

Estará relacionado una cosa con la otra¿? de estas cosas la verdad que no tengo mucha idea... solo sé que en su día tuve el plus y que tengo que enchufar el Engel en ese mismo sitio, basicamente. Cuando vinieron los del plus tuvieron que meter cable, pero yo no tengo ninguna parabólica por lo que supongo que tiraré de antena comunitaria.

Y nada, ahora está ahí puesto funcionando estupendamente... aunque no sé por cuánto tiempo. Me recomendáis llamar a un antenista¿?

Un saludo a todos

Edito: se me olvidó comentarlo, tengo el firm de mayo y la lista 6.1 de skynet
« Última modificación: 12/09/2015, 17:13 por luque080 »
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
LNB, dias de humedad falla, es recomendable cambiarlo cada 5 años. Revisa instalacion y cables, no afecta una cosa con la otra.


Yo tengo 2 antenas,una me pasaba como a ti y cambie el lnb y todo ok, la otra dias de tiempo feo me falla en las fecuencias altas (extrangeros y adultos), debere de cambiarlo en breve.


Un saludo
Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
No tienes permiso para ver los enlaces. Regístrate o Autentícate
LNB, dias de humedad falla, es recomendable cambiarlo cada 5 años. Revisa instalacion y cables, no afecta una cosa con la otra.


Yo tengo 2 antenas,una me pasaba como a ti y cambie el lnb y todo ok, la otra dias de tiempo feo me falla en las fecuencias altas (extrangeros y adultos), debere de cambiarlo en breve.


Un saludo

desde que puse aquí el mensaje no ha vuelto a pasar.

Pero como tengo antena comunitaria... si veo que empieza a pasar con asiduidad, disculpa porque no tengo mucha idea, pero al ser comunitaria si hay que cambiar lnb y revisar cableado... me toca llamar a un antenista o hablar con la comunidad, no¿? quiero decir, en mi propia casa yo no podría hacer nada
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
Si usas comunitaria los canales de frecuncias altas no los podras ver. Solo con individual. Extrangeros... y demas.


Si te falla en los canales de la plataforma pigi plug, revisa las conexiones de tu casa, cajas, cables. etc..


Un saludo
Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si usas comunitaria los canales de frecuncias altas no los podras ver. Solo con individual. Extrangeros... y demas.


Si te falla en los canales de la plataforma pigi plug, revisa las conexiones de tu casa, cajas, cables. etc..


Un saludo

disculpa mi "tozudez", pero es que soy bastante duro de mollera para estos temas.

Tengo antena comunitaria y no tengo ningún problema para ver ningún canal de la lista Skynet ya sea por TIKS o cccam. Mi problema radica en que a veces, solo me ha pasado 3 veces (aunque es cierto que cuando realmente le doy chicha al aparato es solamente los findes), de repente me quedo Sin señal y paso de tener un 62% de potencia y un 98% de calidad a tener un 2% y un 10%.

Por eso mi duda es... hay algo que pueda tocar en el aparato¿? porque si es cosa de la antena, me tocará llamar a un antenista. Básicamente porque soy un inútil para estos temas y no puedo ponerme a revisar cableado e instalación... no sabría si está bien o está mal  :D puedo quitar y volver a poner el cable si acaso.

Lo del LNB es algo que pueda yo cambiar teniendo antena comunitaria¿? he estado buscando en google y por las fotos que veo de lo que es un LNB, es que ni me suena de tenerlo en casa!! jajaja.

Gracias a todos, sobre todo por la paciencia.
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
En tu caso no puedes tocar nada de la antena. Lo que comentas, puede ser por el componente del deco que de vez en cuando falla, Yo no tocaria mucho.

Al tener comunitaria no veras los canales extrangeros. A mi aveces me pasa en canales raros, y toco un pokito el conector y aveces vuelve.


Mas no te puedo decir..los componentes internos del engel no esque sean muy buenos.


Un saludo
Registrado:
25/08/2014
Gracias:
25/15
Mensajes
75
A mi me pasa lo mismo, aunque con otra marca de deco. El detalle es que le doy un "golpecito" al aparato y revive la señal, por lo que concluyo que es un problema interno del receptor (soldadura suelta o algún mal contacto).
Registrado:
21/02/2015
Gracias:
2/3
Mensajes
36
a mi me pasaba y era el conector f en el deco, se habia quedado la rosca pillada y al apretar giraba entero y se salia del cable pero no se veia
Registrado:
05/04/2013
Gracias:
2/4
Mensajes
40
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Tengo antena comunitaria y no tengo ningún problema para ver ningún canal de la lista Skynet ya sea por TIKS o cccam. Mi problema radica en que a veces, solo me ha pasado 3 veces (aunque es cierto que cuando realmente le doy chicha al aparato es solamente los findes), de repente me quedo Sin señal y paso de tener un 62% de potencia y un 98% de calidad a tener un 2% y un 10%.

Bueno, eso mismo me paso a mi hace unos 10 dias pero a lo bestia, no era de vez en cuando. A mi la señal habia dias que subia y bajaba cada 2 por 3 y era imposible ver nada, ademas, con dos decos tirando de la misma... a uno que tengo en una habitacion ni le llegaba.

En mi comunidad tiramos de antena comunitaria y hay un contrato de mantenimiento con una empresa que instala el Pigital + asi que hable con el administrador y le di las quejas despues le di la vara al conserje para que les explicara si venian lo que pasaba. A los 2 dias vinieron los tecnicos a revisar la antena y achacaron el problema a una noche de temporal que hubo hace dias en mi ciudad, con vientos de la ostia que parece ser que desplazaron la antena unos cm haciendo que el cable que sale del LNB no hiciera bien contacto, de ahi la ida y venida de señal.
Despues de la visita de los antenistas y una vez todo ajustado, la señal me volvio a llegar a tope.

Intenta que la revisen a ver si lo solucionan.

Un saludo.



 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1326 Vistas
Último mensaje 29/01/2008, 20:48
por ganimedes
normal_post_locked * 1 Respuestas
5201 Vistas
Último mensaje 02/01/2012, 19:16
por Unamigo
normal_post * 5 Respuestas
1208 Vistas
Último mensaje 01/08/2012, 18:00
por otroatletico
normal_post * 6 Respuestas
1680 Vistas
Último mensaje 09/11/2012, 18:59
por lejia
veryhot_post * 41 Respuestas
7735 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
893 Vistas
Último mensaje 31/10/2015, 20:30
por juliosioux
normal_post_locked * 3 Respuestas
1298 Vistas
Último mensaje 09/12/2015, 21:52
por e3david
normal_post * 2 Respuestas
834 Vistas
Último mensaje 17/04/2016, 07:15
por antex
normal_post_locked * 2 Respuestas
874 Vistas
Último mensaje 26/08/2016, 20:31
por luque080
normal_post_locked * 7 Respuestas
706 Vistas
Último mensaje 30/09/2017, 15:11
por dioco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES