Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mando deja de funcionar  (Leído 1351 veces)

12/05/2017, 13:12 -

mando deja de funcionar

Registrado:
25/08/2013
Gracias:
3/3
Mensajes
39
Hola, buenas tardes.
El mando de mi engel me deja de funcionar, a pago y enciendo desde el aparato y vuelve a funcionar, pero solo tres o cuatro teclas, despues se vuelve a quedar pillado.
He probado a cambiarle las pilas. y hace lo mismo.
También he probado con otro mando, y pasa lo mismo.
No se que puede estar pasando.
Si me podéis echar una mano lo agradecería.
Si necesitáis mas datos, preguntar y os lo facilito.
Gracias
12/05/2017, 13:28 -

Re:mando deja de funcionar

#1
Registrado:
03/11/2008
Gracias:
1501/864
Mensajes
4599
Hola,si te pasa con mas de un mando es posible que no sea el mando y sea el deco el infrarrojo que lleva lo mismo se ha roto o se esta rompiendo,si puedes probar esos mandos en otro deco saldrías de dudas,saludos.
12/05/2017, 13:29 -

Re:mando deja de funcionar

#2
Registrado:
18/01/2015
Gracias:
19/28
Mensajes
173
Si te pasa con dos mandos puede ser que sea problema de receptor....si conoces a alguien que tenga el mismo receptor prueba tu mando en el suyo...pero que falle en los dos  mandos es raro
12/05/2017, 13:56 -

Re:mando deja de funcionar

#3
Registrado:
25/08/2013
Gracias:
3/3
Mensajes
39
He probado en dos decos diferentes y con ambos mandos y sucede lo mismo. Me da la impresión que se bloquea el mando. Porque el deco lo puedo apagar bien y cambiar de canal desde el aparato. Lo enciendo y vuelve a funcionar pero al instante sucede lo mismo.
12/05/2017, 14:28 -

Re:mando deja de funcionar

#4
Registrado:
22/09/2008
Gracias:
194/3215
Mensajes
3946
Si has probado en 2 decos pero en la misma ubicacion quita o apaga cualquier fuente de ondas cercana, por si te estan produciendo interferencias.

Hace un tiempo a mi me paso con una bombilla de bajo consumo y el mando twist (el de los 2 teclados), con la luz encendida no funcionaba y con la luz apagada iba correctamente. Sin embargo con el mando viejo no me da problemas.
12/05/2017, 15:02 -

Re:mando deja de funcionar

#5
Registrado:
25/08/2013
Gracias:
3/3
Mensajes
39
he probado en varios tv, son luz, sin luz. Cambio el cable hdmi, sin móvil cerca... y nada, sigo con el mismo problema.
12/05/2017, 15:40 -

Re:mando deja de funcionar

#6
Registrado:
03/11/2008
Gracias:
1501/864
Mensajes
4599
Hola solo te queda probarlo fuera de tu casa si puedes,si no es un poltergeis,fenómeno extraño,saludos.
12/05/2017, 17:41 -

Re:mando deja de funcionar

#7
Registrado:
15/10/2013
Gracias:
1521/1778
Mensajes
4986
En algunos tv se refleja el destello  del mando en la pantalla del tv y no cambia defecto de fabricacion del display del deco por la intensidad de luminosidad que tiene este modelo de engel,puedes probar y veraz como se soluciona a taparle el display con cinta aislante negra o poner un folio plegado tapandole el display,veraz como todo cambia y va el mando de lujo,tengo amigos con este deco y a los que le pasa como a usted asi lo han solucionado,saludos.
12/05/2017, 22:36 -

Re:mando deja de funcionar

#8
Registrado:
03/10/2011
Gracias:
13/46
Mensajes
231
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En algunos tv se refleja el destello  del mando en la pantalla del tv y no cambia defecto de fabricacion del display del deco por la intensidad de luminosidad que tiene este modelo de engel,puedes probar y veraz como se soluciona a taparle el display con cinta aislante negra o poner un folio plegado tapandole el display,veraz como todo cambia y va el mando de lujo,tengo amigos con este deco y a los que le pasa como a usted asi lo han solucionado,saludos.
Yo creo que esta es la solucion :)
13/05/2017, 10:50 -

Re:mando deja de funcionar

#9
Registrado:
14/10/2014
Gracias:
7/82
Mensajes
273
Gira un poco el aparato para cuando le des al mando no estés frente a la TV.
Registrado:
25/08/2013
Gracias:
3/3
Mensajes
39
He puesto el aparato lejos del tv y no me ha vuelto a fallar el mando.

Gracias a todos por la ayuda. Un saludo.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 10 Respuestas
2216 Vistas
Último mensaje 20/09/2008, 00:29
por DOLO71
normal_post * 0 Respuestas
646 Vistas
Último mensaje 23/09/2008, 16:03
por Unamigo
hot_post * 22 Respuestas
8810 Vistas
Último mensaje 18/10/2012, 00:39
por Dani_Bicorre
normal_post * 9 Respuestas
1356 Vistas
Último mensaje 22/07/2015, 19:26
por filistru
normal_post * 1 Respuestas
713 Vistas
Último mensaje 22/08/2016, 19:45
por fanalenteron
normal_post * 2 Respuestas
605 Vistas
Último mensaje 09/12/2016, 20:40
por FETOPU
normal_post_locked * 2 Respuestas
1511 Vistas
Último mensaje 22/05/2017, 10:58
por foxacos
normal_post * 1 Respuestas
427 Vistas
Último mensaje 26/10/2017, 16:47
por jos82
normal_post * 4 Respuestas
760 Vistas
Último mensaje 16/12/2017, 23:09
por searita
normal_post_locked * 1 Respuestas
767 Vistas
Último mensaje 23/04/2018, 21:01
por erpower



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES