Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

QVIART MINI2 : SUPER OFERTA Limitada para verlo todo, por sólo 63€ en NUESTRO SPONSOR

Chincheta Autor Tema: me he equivocado y he instalado firmware en firmware y no en flash total engel  (Leído 4080 veces)

Registrado:
15/09/2014
Gracias:
4/1
Mensajes
8
Pues eso que me he equivocado y he instalado firmware en firmware y no en flash total engel y ahora no se ve.
Alguna solución?
Registrado:
09/10/2012
Gracias:
34/27
Mensajes
335
has activado tiks porque por defecto viene desactivado y si no te funciona pues lo vuelves a instalar bien por flash total y ya esta no pasa nada
Registrado:
27/04/2012
Gracias:
338/3626
Mensajes
522
Pues eso que me he equivocado y he instalado firmware en firmware y no en flash total engel y ahora no se ve.
Alguna solución?
Configuración de fabrica, instala el nuevo firm en flash total con internet desconectado, e instala la lista de canales que prefieras. Recuerda una vez cargado el firm desconectar el wifi que viene por defecto si no lo vas a utilizar.
Saludos
Registrado:
31/10/2012
Gracias:
389/390
Mensajes
797
Vuelve a hacer un reset de fabrica y lo vuelves a instalar en total flash y asi evita posibles sustos, saludos
Registrado:
14/12/2012
Gracias:
216/225
Mensajes
737
Pues eso que me he equivocado y he instalado firmware en firmware y no en flash total engel y ahora no se ve.
Alguna solución?
Haber que hagas eso no pasa nada, de echo a mi me ha funcionada asi montones de veces porque asi es mas rapido y no tienes que cargar luego nada pues conserva tu lista y demas, pero no es lo correcto, reset de fabrica, flash total quitando cable de red y antena es lo suyo para que cargue bien , saluditos.
Registrado:
15/09/2014
Gracias:
4/1
Mensajes
8
seguidos los pasos y no me funciona , solo se ven los subtitulos. :'( :'(
Registrado:
15/10/2013
Gracias:
1628/2107
Mensajes
5253
seguidos los pasos y no me funciona , solo se ven los subtitulos. :'( :'(

Buenas estas conectado a internet,por defecto a veces activa wifi y ya no va a cable hasta desconectar wifi,tienes en menu oculto activado el tiks,algo de eso debe de ser,saludos.
Registrado:
15/09/2014
Gracias:
4/1
Mensajes
8
Gracias por la ayuda, pero no va.
Registrado:
12/05/2012
Gracias:
473/3628
Mensajes
9783
Hola, que modelo de deco tienes?Salud@s
Registrado:
15/09/2014
Gracias:
4/1
Mensajes
8
RS4800Y HD letra c
Registrado:
12/05/2012
Gracias:
473/3628
Mensajes
9783
Hola, sube una foto del menú-actualiza con el pen puesto justo cuando as a quemar flash.Salud@s
Registrado:
14/09/2014
Gracias:
615/44
Mensajes
244
cuando tengas total flas has de ver que en la línea de abajo pone total flas abs que es como debe estar el archivo antes de actualizar ,sino no te lo actualizara, eso es que no has abierto el archivo comprimido, puede que sea eso.
Registrado:
27/04/2012
Gracias:
338/3626
Mensajes
522
seguidos los pasos y no me funciona , solo se ven los subtitulos. :'( :'(
Prueba a cambiar la resolución de pantalla, si no puedes utiliza el cable SCART para cambiar la resolución y ponerla en 720P o inferior.
Registrado:
01/04/2014
Gracias:
95/77
Mensajes
242
Yo con el mismo modelo no tengo ningún problema.

Haz los siguientes pasos y te debe funcionar (yo los he hecho por USB):
1- Reset de fábrica.
2- Desconecta antena e Internet (wifi o cable)
3- Instalación total flash último firmware.
4- Lista de canales.
5- Conecta antena e Internet.

Un saludo.
Registrado:
15/09/2014
Gracias:
4/1
Mensajes
8
Nada que no va, Gracias por los consejos

QVIART MINI2 : SUPER OFERTA Limitada para verlo todo, por sólo 63€ en NUESTRO SPONSOR

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
1813 Vistas
Último mensaje 31/10/2008, 20:40
por LyS
normal_post * 0 Respuestas
2197 Vistas
Último mensaje 08/11/2010, 12:44
por tetu_2
normal_post * 0 Respuestas
1583 Vistas
Último mensaje 12/07/2011, 04:11
por w1w
normal_post * 0 Respuestas
732 Vistas
Último mensaje 22/03/2012, 11:12
por otroatletico
normal_post * 6 Respuestas
3597 Vistas
Último mensaje 28/04/2012, 19:25
por raul7
normal_post_locked * 9 Respuestas
9829 Vistas
Último mensaje 26/06/2016, 18:25
por arturo690
normal_post * 2 Respuestas
3442 Vistas
Último mensaje 05/09/2015, 21:44
por rafa16277
normal_post_locked * 1 Respuestas
820 Vistas
Último mensaje 05/12/2015, 19:37
por suacom
normal_post * 1 Respuestas
1055 Vistas
Último mensaje 03/01/2016, 22:32
por esegarry
normal_post * 2 Respuestas
1244 Vistas
Último mensaje 30/04/2016, 19:50
por jesus1000rr
normal_post * 1 Respuestas
1726 Vistas
Último mensaje 10/09/2016, 11:04
por petroff
normal_post_locked * 1 Respuestas
1133 Vistas
Último mensaje 25/10/2016, 13:39
por arturo690
normal_post * 7 Respuestas
3635 Vistas
Último mensaje 26/10/2016, 01:06
por erpower
normal_post * 3 Respuestas
777 Vistas
Último mensaje 06/04/2019, 20:48
por Pitingo
normal_post_locked * 3 Respuestas
384 Vistas
Último mensaje 28/09/2019, 11:31
por rabis



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES