PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Mejor firm hasta el momento sin problemas?  (Leído 2733 veces)

Registrado:
26/11/2012
Gracias:
0/0
Mensajes
74
Alguien me puede decir el mejor firm hasta el momento y que funcione bien, gracias
Registrado:
21/10/2012
Gracias:
310/46031
Mensajes
10049
Para mi el del 21-9-2012 es el que menos problemas te va a dar,lo unico que no funciona youtube,a mi eso me da igual ya que tengo smart tv en la tele,pero como te digo,es el primero que salio para el modelo Y y tiene menos problemas de cuelgues y cosas raras que los demas,es mi opinion,saludos.
Registrado:
26/11/2012
Gracias:
0/0
Mensajes
74
Ok, muchas gracias
Registrado:
08/10/2012
Gracias:
5/1194
Mensajes
2489
Para mi el del 21-9-2012 es el que menos problemas te va a dar,lo unico que no funciona youtube,a mi eso me da igual ya que tengo smart tv en la tele,pero como te digo,es el primero que salio para el modelo Y y tiene menos problemas de cuelgues y cosas raras que los demas,es mi opinion,saludos.
Tu opinion y la de muchos   :)   , yo si tengo que recomendar alguno siempre el que tu nombras, gracias
Registrado:
28/03/2013
Gracias:
54/0
Mensajes
105
Si... po descargando y intalando.
que el mando me esta dando problemas

Gracias
Registrado:
28/03/2013
Gracias:
54/0
Mensajes
105
Todavia es pronto para confirmar nada, pero lo he instalado y ya no se me reinicia, que antes con el ultimo firm cambiando de canal rapido en el epg o saliendo de este menu se me reiniciaba.

gracias de nuevo.
Registrado:
08/10/2012
Gracias:
5/1194
Mensajes
2489
Si cambias rápido e insistes mucho tb se reiniciará, menos que el que tenias seguro y saliendo del epg no debe pasarte.
Registrado:
21/10/2012
Gracias:
310/46031
Mensajes
10049
Hola dos cuestiones me ha llegado el engel 4800YHD ahora mismito lo estoy poniendo todo he echo lo del firmware siguiendo los pasos que he encontrado en este foro y todo bien pero al terminar voy pasando de canales y me sale el logo rojo de exclamacion y me pone: SIN SEÑAL, lo tengo conectado por HDMI hace falta poner el cable de la antena al deco engel tambien¿?
Gracias
Perdonar pero soy un cazurro para estas cosas...

Lo primero que debes hacer es leerte las normas del foro y presentarte,si no lo haces posiblemente te borren todos los posts que escribas.Por otro lado no se si te estas quedando con nosotros al preguntar si tienes que conectar la antena al deco,va en serio? para ver la tele no conectas tu antena? Pues aqui lo mismo,si no como vas a recibir los canales??El mismo deco te esta dando la respuesta a tu pregunta "sin señal".

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO