Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mensaje device plug in en rs4800hd  (Leído 5668 veces)

12/11/2012, 20:16Respuesta #15

Desconectado ossdelta

messageicon

Re: mensaje device plug in en rs4800hd

« Respuesta #15 en: 12/11/2012, 20:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en los que se ven que son las autonomicas potencia 58% y calidad 90% y en las que no veo potencia 60% y calidad 89 % !

Pues compañero si todo esta bien es un misterio para mi, esa potencia es lo normal y si la red de Internet es buena no se, has probado a repasar la configuración básica como desactivar el tipo de conexión que no uses, Wifi o red?, activar de nuevo el IKS, cosas así para descartar que sea algún descuido, pero si le pasa a mas gente que vive cerca de ti ya no te sabría decir, la red de tus vecinos o amigos es la misma que la tuya?, a ver si esta teniendo problemas el proveedor de Internet en esa zona, por buscar algo lógico,  saludos.

12/11/2012, 20:31Respuesta #16

Desconectado misteek

messageicon

Re: mensaje device plug in en rs4800hd

« Respuesta #16 en: 12/11/2012, 20:31 »
yo os lo agradezco a todos vuestra paciencia,lo tengo todo repasado ,requeterepasado esta todo ok lo unico que no se ve,jejejeje y al igual lo del proveedor de internet podria ser pero dudo que sea asi ya que yo vivo en un canton y mi colega en otro yo soy de un proveedor y el de otro!pero gracias de todos modos!

14/11/2012, 02:13Respuesta #17

Desconectado gabrielazul07

messageicon

Re: mensaje device plug in en rs4800hd

« Respuesta #17 en: 14/11/2012, 02:13 »
prueba con otro internet, wifi del vecino, wifi del movil etc

14/11/2012, 13:37Respuesta #18

Conectado eloy05

messageicon
Re: mensaje device plug in en rs4800hd
« Respuesta #18 en: 14/11/2012, 13:37 »
misteek a mi me paso hace unos días lo mismo y he conseguido solucionar el tema de la siguiente forma, primero le instalé el firmware original y después le puse ENGEL_TBOSTON_RS4800Y_HD_New_Engel_remo te_NEW_FOOTBALL_CHANNELS_FAV6_041012, y hasta ahora todo bien, de vez en cuando me sale el mensage (cada vez menos), pero me deja verlo todo perfectamente, prueba tu pos si acaso

17/11/2012, 23:22Respuesta #19

Desconectado misteek

messageicon
Re: mensaje device plug in en rs4800hd
« Respuesta #19 en: 17/11/2012, 23:22 »
bueno os comento , el lunes pasado volvio a verse el solito ,sin hacerle nada despues de haberlo dado por perdido,pues el mismo dia a la noche volvio a quedarse a oscuras ,despues de un par de dias ha vuelto otra vez y hasta ahora todo bien ,,,no entiendo nada de nada pero bueno ,,,es lo que hay,,,,gracias a todos por vuestra paciencia.

17/11/2012, 23:33Respuesta #20

Conectado maam64

messageicon
Re: mensaje device plug in en rs4800hd
« Respuesta #20 en: 17/11/2012, 23:33 »
Cuando te falle intenta hacer la conexion a internet por wifi y a traves de un movil iphone o android, para descartar el proveedor de internet.

17/11/2012, 23:47Respuesta #21

Desconectado misteek

messageicon
Re: mensaje device plug in en rs4800hd
« Respuesta #21 en: 17/11/2012, 23:47 »
ok ,,lo tendre en cuenta...gracias!

18/11/2012, 20:23Respuesta #22

Desconectado misteek

messageicon
Re: mensaje device plug in en rs4800hd
« Respuesta #22 en: 18/11/2012, 20:23 »
os comento de nuevo ,,,hoy no veo nada solo autonomicas,le he vuelto a hacer de todo,metido firm original ,restaurar de fabrica ,probar varios firm,iks ,activados ,wifi,cable,conexion con iphone y nada ,solo se vuelve a ver autonomicas , youtuve y youporn, ,,,me ha dado por conectar un cristor que tenia guardado por un cajon y mi sorpresa es que se ve todo a la perfeccion ,,que esta pasando?

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2015 Vistas
Último mensaje 27/12/2008, 00:07
por josagi
normal_post * 7 Respuestas
2787 Vistas
Último mensaje 20/09/2010, 15:00
por ramox
normal_post * 5 Respuestas
2087 Vistas
Último mensaje 08/05/2015, 00:02
por aborundi
normal_post * 7 Respuestas
2586 Vistas
Último mensaje 12/07/2015, 16:31
por nacho1969
normal_post * 6 Respuestas
1699 Vistas
Último mensaje 06/09/2015, 19:22
por torrotxo
normal_post * 4 Respuestas
2814 Vistas
Último mensaje 03/11/2015, 22:16
por lopez444
normal_post * 8 Respuestas
2541 Vistas
Último mensaje 12/10/2015, 11:20
por pepilloman
normal_post * 8 Respuestas
1640 Vistas
Último mensaje 31/01/2016, 11:46
por eldenenita
normal_post * 1 Respuestas
715 Vistas
Último mensaje 24/09/2016, 14:38
por Rito13
normal_post_locked * 4 Respuestas
870 Vistas
Último mensaje 04/01/2017, 15:45
por kilyman



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES