PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Mis problemas con el aparato engel...  (Leído 8410 veces)

Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
1.Como se si tengo la alimentación del Lnb en Off?
2.tengo el cable conectado en input, esta bien así?
3.la señal del WiFi me llega al 99%, pero me sigue saliendo el mensaje de time out. Aún tengo que mirar lo del dhcp del router.

Sigo trabajando en esto. Muchísimas gracias a tod@s los que me prestan su ayuda.
Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Acabo de mirar en opciones del router y en DHCP server me pone "On".
Registrado:
08/10/2012
Gracias:
5/1194
Mensajes
2489
¿Lo de no recibir señal te refieres a los canales que no los recibes? Dime que te pone en potencia y calidad en algun canal.

Respecto al wifi...prueba tocando donde te ponga en el router "Wireless Channel", tendras varias opciones ve cambiando y prueba a ver si te conecta el wifi. De momento eso, ya aprovecha y dime que tipo de encriptacion tienes en el router. No hay que descartar nada.

Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Si exacto, no recibo la señal de los canales con potencia y calidad, lo he dejado en "andalucia tv" y recibe 18% potencia / 10% calidad me parece recordar. Los demás igual o menos, no hay ninguno que destaque.

Intentaré tocar en opciones de "wireless channel" haber si doy con la tecla para que conecte el wifi...

...........

Ahora me autocito, para repetir dos preguntas que no tengo claras:

1.Como se si tengo la alimentación del Lnb en Off?
2.tengo el cable conectado en input, esta bien así?
Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Otra pregunta más, como puedo saber si la alimentacion lnb esta activada?
Registrado:
22/09/2008
Gracias:
271/8223
Mensajes
4300
Menu -> Instalacion -> Y en Lista de Satelites pulsar F2 (Config. Antena) -> Aliment. LNB (ACT para antena individual y DES para Comunitaria)
Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Ok. Luego miro lo de la LNB, pero no recuerdo que haya un botón F2 en el mando.

Sobre el WiFi sigue sin conectarse aún recibiendo el 99%. Aclaro que la contraseña es la que venía en su día, o sea que no la he cambiado nunca.

Sigo toqueteando haber si hay suerte. Se me ocurre hacer algunas fotos a los menús por si veis alguna opción errónea.

Saludines y gracias.
Registrado:
08/10/2012
Gracias:
5/1194
Mensajes
2489
Cuando entras a un menu en el deco abajo te pone lo que hace cada boton del mando, a veces salen los de colores y otras los de retroceso, avance etc... dentro del menu que te han indicado mira tu a ver con cual se corresponde.
Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Buenas tardes/noches! Os actualizo como me va el tema:

- He conseguido aumentar la potencia hasta un 30% (antes 10-20) y la calidad permanece igual al 10%. Sigue sin verse ningun canal. Este pequeño e insignificante aumento lo he conseguido tocando las frecuencias del satelite Astra (creo que eran frecuencias, me aparecia una lista). Podriais ponerme exactamente cuales son las mejores o mas frecuentes con mayor potencia?

- El wifi, pese estar al máximo no concecta, sale el mensaje "time out" y nada...He pensado que cambiando la contraseña mia WEP por una WPA quizás conecte, que os parece?

- Lo del LNB estaba activado en "antena fija" y "antena motor" y lo he puesto en DES. No ha servido para nada...

- Lo del PLC aun no lo he probado, pero si sigue sin conectarse tendré que hacerme con uno.

Sigo trabajando para ver la luz...

Saludines!
Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Hola! buenas tardes compañer@s! Ya estoy de vuelta aquí con mis problemas. Tranquilos, que solo os cuento los que tienen que ver con el cacharro este!! XD

Bueno, lo cierto es que he tenido poco tiempo para dedicarselo al cacharro, pero el que he invertido no ha servido para practicamente nada. Sigo sin poder ver nada de nada, a pesar de haber seguido todos los pasos, probar todos los firmwares, meter todas las listas de canales etc...
La conclusión a la que llego es que quizás se trate de la antena y no del cacharro, aún asi me gustaria saber de vosotros si es posible que me haya saltado algo o dejado de probar alguna cosa. En el menú oculto tengo activado el IKS pero las otros "emuladores" no, es posible ver algo toqueteando cosas de ahí? es que he buscado pero no he encontrado información que me sirva para configurar estas opciones.

Sobre el Wi-Fi, nanai! sigue sin querer cogerlo, asi que ayer lo hice por cable. Ningún problema, conectado a la red. Tan sólo probé el YouTube y cual fue mi sorpresa que cuando pongo a buscar algo, por ejemplo "musica sevillana para sevillanos" no me deja escribirlo entero!! porque un límite de caracteres!? y luego, tan sólo me salen 10 resultados!? esto es asi?

Y creo que esto es todo, no sé que más hacer con el cacharro infernal, acepto sugerencias, vamos chic@s! que más pruebo!!

Gracias a tod@s!
Registrado:
21/10/2012
Gracias:
310/45989
Mensajes
10049
Bueno, decirte que me he leido las dos paginas del hilo y hasta que no he llegado al penultimo post no he sabido cual era tu problema porque no lo has mencionado antes,lo que te pasa es que no tienes sañal (ni potencia ni calidad) en ningun canal pongas la lista que pongas,eso es asi??

Registrado:
05/10/2013
Gracias:
0/3
Mensajes
59
Exacto! Ahora de potencia varía entre 20/30 dependiendo el canal y calidad 10, eso no se mueve.

PD: Os dejo dos capturas de como lo tengo puesto ahora para que pille de potencia 30, cambiando cualquier cosa baja la potencia a 7 (24 en dos o tres casos).
« Última modificación: 12/10/2013, 19:40 por soulhuntervx »

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO