PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: no conecta la IP  (Leído 2879 veces)

15/04/2014, 09:19 -

no conecta la IP

Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
Hola buenas, desde ayer mi deco 4800yhD conecta el wifi pero no me conecta la IP así que no puedo ver nada, intenté cambiar firm, apagar de la corriente el deco, resetear el modem, y nada de nada. Que puedo hacer????
Muchas gracias.
15/04/2014, 11:52 -

Re: no conecta la IP

#1
Registrado:
13/10/2012
Gracias:
316/61
Mensajes
277
Hola buenas, desde ayer mi deco 4800yhD conecta el wifi pero no me conecta la IP así que no puedo ver nada, intenté cambiar firm, apagar de la corriente el deco, resetear el modem, y nada de nada. Que puedo hacer????
Muchas gracias.

¿Como tienes configurada la red?, me refiero al menú encima de Wifi manager, donde pone Config. de red. Prueba a ponerlo -si no lo tienes ya- en DHCP --> Act, y en el router también activar el DHCP, que sea éste quien asigne la IP.

Saludos.
15/04/2014, 12:02 -

Re: no conecta la IP

#2
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
Ayer lo intenté todo, probaré  de activar el DHCP tambien en el módem, lo pruebo después y te informo. Muchas gracias
15/04/2014, 15:37 -

Re: no conecta la IP

#3
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
Con mi conexión a internet no hay posibilidad de conectar el dhcp porque es una conexión a internet por radiofrecuencia ya que vivo en una zona rural. No hay otra solución??? Hasta ahora me había funcionado perfecto, me encontraba qifi y después la ip, ahora sólo el wifi y el mensaje de ip encontrada no me sale. Lo único que hice ayer es quitar de forma no segura el usb mientras encendía el deco...ya no se que mas hacer. Alguna solución posible??????

Muchas gracias otra vez.
15/04/2014, 15:47 -

Re: no conecta la IP

#4
Registrado:
13/10/2012
Gracias:
316/61
Mensajes
277
¿Has probado entonces lo contrario?, es decir, a introducir una IP manualmente.
Config. de red. --> en DHCP --> DES

Por ejemplo, -sin conocer los rangos en los que trabaja tu módem-, podrías poner estos parámetros:

Dirección IP: 192.168.1.154
Máscara de subred: 255.255.255.000
Puerta de enlace: 192.168.001.001
Servidor DNS prefer: 008.008.008.008
DNS Alternativo: 008.008.004.004

Saludos.
« Última modificación: 15/04/2014, 15:59 por Munro »
15/04/2014, 21:09 -

Re: no conecta la IP

#5
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
Ahora lo probaré, pero no entiendo porque ha dejado de funcionar, si iba perfecto de esa manera.
15/04/2014, 21:28 -

Re: no conecta la IP

#6
Registrado:
13/10/2012
Gracias:
316/61
Mensajes
277
Una cosa, ¿has movido el módem de lugar? o el deco?, los has alejado por alguna razón ¿o están en el mismo lugar que cuando funcionaba?
15/04/2014, 21:32 -

Re: no conecta la IP

#7
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
que va!!!! sigue en el mismo sitio de siempre. La señal wifi le llega perfecta, pero el mensaje de ip que salia ya no sale y no conecta los canales. No entiendo nada, ho ha petado algo del deco o nose que le pasa.
15/04/2014, 21:52 -

Re: no conecta la IP

#8
Registrado:
13/10/2012
Gracias:
316/61
Mensajes
277
Puedes ir haciendo algunas pruebas. Por ejemplo, si el deco lo tienes configurado con el DHCP Activado, éste debe tener una IP que el menú de Configuración de Red debe mostrar.
Puedes hacer un ping desde una ventana de CMD en Windows

ping 192.168.1.154 o la ip que tengas asignada.
Puedes hacer el ping tanto con la IP configurada por DHCP o manualmente, a ver qué te sale. También probar a hacer ping desde el deco.
16/04/2014, 00:57 -

Re: no conecta la IP

#9
Registrado:
30/10/2008
Gracias:
31/334
Mensajes
345
Tambien puedes probar a ver si va por cable. Desactivas el wifi del deco y le conectas un cable de ethernet a ver que tal...
17/04/2014, 00:17 -

Re: no conecta la IP

#10
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
Finalmente después de probar y probar y casi echarle gasolina encima, lo dejé hoy todo el dia desconectado de la corriente, y ahora lo encendí para mirar unos datos para enviarlo al servicio técnico...y para mi sorpresa se ha conectado y funciona a la perfección. Problema resuelto con magia divina y con un dia de desconexión de la corriente. A veces la tecnología se resuelve como antaño...o a golpes o pasando de todo jajajajajaja. Gracias por la ayuda Munro.
17/04/2014, 00:18 -

Re: no conecta la IP

#11
Registrado:
25/10/2012
Gracias:
0/0
Mensajes
10
y me dejé de dar las gracias tb a yonde   :D

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO