Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me aparece el menu  (Leído 879 veces)

10/04/2016, 17:39

Desconectado javo

messageicon

No me aparece el menu

« en: 10/04/2016, 17:39 »
El mando solo enciende el deco, no aparece el mapa del mundo ni puedo acceder al menú. Tampoco se puede cambiar de canal. He apagado Ruter y deco y nada. Ayuda por favor

10/04/2016, 17:41Respuesta #1

Desconectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1666
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon

Re:No me aparece el menu

« Respuesta #1 en: 10/04/2016, 17:41 »
revisa los cables de conexion, y estar en el canal de la TV donde tiene que estar el deco.


Sale algo en el display? luces o algo? Sale alguna palabra.. hora o numero de canal?

Revisa a conectarlo por euroconector con su cable a ver si el deco se encendiera correctamente.


Revisa esas cosas.


PD: igual da conficto el mando con algun televison sangung o LG, intenta separarlo.

Un saludo

10/04/2016, 17:49Respuesta #2

Desconectado javo

messageicon

Re:No me aparece el menu

« Respuesta #2 en: 10/04/2016, 17:49 »
Si esta apagado sale la hora y si esta encendido sale el numero de canal, normal pero ya no puedo cambiar de canal.Lo he estado viendo esta mañana y perfecto. Ahora al enchufarlo, me ha extrañado que no saliese el mapa del mundo.

10/04/2016, 17:53Respuesta #3

Desconectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1666
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re:No me aparece el menu
« Respuesta #3 en: 10/04/2016, 17:53 »
por si es la salida hdmi, intenta conectarlo por euroconector (es una caca pero por ver si es la salida hdmi o el deco que se blokea)

Si es el deco...intentar resucitarlo, es lo unico que puedes probar antes de ver sies algun componente. necesitaras un cable rs232 y mirar en las chichetas el manual de resucitarlo. Le metiste ccam?? alguna lista de canales o buskeda? intenta encederlo sin cable de red o internet a ver si esque se bloquea al conectarse a la red.

Ves comentando a ver :)

Un saludo
« Última modificación: 10/04/2016, 17:56 por esegarry »

10/04/2016, 18:01Respuesta #4

Desconectado javo

messageicon
Re:No me aparece el menu
« Respuesta #4 en: 10/04/2016, 18:01 »
Problema solucionado. Muchas gracias a todos. Lo que he hecho es desconectar todo, television incluida. Creo que él deco no le mandaba señal a la tele LG, Estaba todo como bloqueado. Llevo tres años y esto no me habia pasado nunca. Pero ahora todo perfecto. Gracias

10/04/2016, 18:08Respuesta #5

Desconectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1666
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re:No me aparece el menu
« Respuesta #5 en: 10/04/2016, 18:08 »
Un placer :)

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES