PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: no me funciona el mando  (Leído 2211 veces)

19/09/2013, 21:54 -

no me funciona el mando

Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
muy buenas, me eh comprado un engel 4800 y me eh descargado un programa del chat para ver el plus y ahora no me funciona el mando y no puedo hacer nada, alguna idea, gracias
20/09/2013, 09:14 -

Re: no me funciona el mando

#1
Registrado:
08/10/2012
Gracias:
5/1195
Mensajes
2489
muy buenas, me eh comprado un engel 4800 y me eh descargado un programa del chat para ver el plus y ahora no me funciona el mando y no puedo hacer nada, alguna idea, gracias
hola, buenos dias, ¿que le has puesto exactamente? Si no lo explicas aunque intuimos lo que has hecho no es seguro poder ayudarte. Salu2
20/09/2013, 09:36 -

Re: no me funciona el mando

#2
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
le meti firmware_mod original 100_engel 4800.zip, y me pasa eso, gracias
20/09/2013, 09:57 -

Re: no me funciona el mando

#3
Registrado:
08/10/2012
Gracias:
5/1195
Mensajes
2489
le meti firmware_mod original 100_engel 4800.zip, y me pasa eso, gracias
¿porque razon metiste ese firm?
¿de donde lo sacaste? Nosotros en nuestra seccion de firms RS4800 Y HD no lo tenemos..
20/09/2013, 12:33 -

Re: no me funciona el mando

#4
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
lo encontre en el foro, lo meti para probar y me paso esto, q puedo hacer
20/09/2013, 12:37 -

Re: no me funciona el mando

#5
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
esta en la seccion firm engel 4800hd y firm original engel
20/09/2013, 12:39 -

Re: no me funciona el mando

#6
Registrado:
08/10/2012
Gracias:
5/1195
Mensajes
2489
lo encontre en el foro, lo meti para probar y me paso esto, q puedo hacer
El firm que le has metido sera del modelo HD y no del Y HD que sera el que tu tienes, por eso no te funcionará el mando, necesitas un mando de ese modelo o meterle un nuevo firm a traves del cable, los firm estan en su seccion correspondiente: http://www.forokeys.com/foro/engel-rs4800-y-hd/engel-4800-hdy-(control-remoto-nuevo)-t118656/

Te aconsejo que te informes un poquito sobre el deco, aqui en esta seccion tienes toda la informacion para conocer bastante el deco.
« Última modificación: 20/09/2013, 12:41 por javicm »
20/09/2013, 12:43 -

Re: no me funciona el mando

#7
Registrado:
31/05/2012
Gracias:
0/1217
Mensajes
3554
Efectivamente lo has sacado del foro, pero de la sección del modelo HD y el tuyo es el Y HD, lo descargaste de la sección equivocada, debiste descargarlo de la sección del modelo Y HD que es esta, ahora como te dice el compañero no te queda otra que usar el cable rs232 ya que si pones un firmware del HD en el Y HD el mando deja de funcionar, tenias que haber leído el post de configuracion y alguna informacion importante que tenemos en la sección para que no pasase esto, ahora paciencia y suerte, saludos.
20/09/2013, 12:51 -

Re: no me funciona el mando

#8
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
ok muchas gracias, le voy a pedir un mando a un amigo q tiene el modelo antiguo haber q tal me va.
20/09/2013, 13:14 -

Re: no me funciona el mando

#9
Registrado:
31/05/2012
Gracias:
0/1217
Mensajes
3554
ok muchas gracias, le voy a pedir un mando a un amigo q tiene el modelo antiguo haber q tal me va.

Si tienes esa posibilidad perfecto, debería funcionar bien, y una vez te funcione ya le puedes reinstalar el firm, pero ojo con el que pones, descargalo de esta sección y en el ultimo mensaje de hilo tienes el ultimo firm para este modelo y revisa la info del firm antes de ponerlo, saludos.
20/09/2013, 13:36 -

Re: no me funciona el mando

#10
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
7
ok gracias ya me funciona

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO