PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: No me funciona en antena de d+  (Leído 3148 veces)

04/09/2015, 18:51 -

No me funciona en antena de d+

Registrado:
05/04/2014
Gracias:
25/3
Mensajes
14
Buenas.
He puesto el deco en casa de un amigo que tiene el d+,y no me da señal ni potencia.
¿Hay que mover la antena?
Gracias
04/09/2015, 19:08 -

Re:No me funciona en antena de d+

#1
Registrado:
22/01/2009
Gracias:
157/614
Mensajes
1521
Antena comunitaria o individual.wifi o cable.activaste ticks.no explicas nada
04/09/2015, 20:17 -

Re:No me funciona en antena de d+

#2
Registrado:
10/09/2014
Gracias:
7/7
Mensajes
54
Si la antena es de digital plus no te servirá

Tendrá que cambiar por lo menos el LNB por uno actual
04/09/2015, 20:58 -

Re:No me funciona en antena de d+

#3
Registrado:
08/09/2009
Gracias:
407/1771
Mensajes
1111
revisa lnb (cada 5 años es conveniente cambiarlo) y afina la antena e instalacion.


Un saludo
04/09/2015, 21:22 -

Re:No me funciona en antena de d+

#4
Registrado:
03/10/2013
Gracias:
13/45
Mensajes
138
Si la antena emite por el operador y lo vé, es que está bien afinada. Si el que pones no te vá es simplemente problema de configuración del Deco
04/09/2015, 22:41 -

Re:No me funciona en antena de d+

#5
Registrado:
22/01/2009
Gracias:
157/614
Mensajes
1521
Si la antena es de digital plus no te servirá

Tendrá que cambiar por lo menos el LNB por uno actual
una antena d digital+ está orientada al astra lo q quiere decir q no tienes q cambiar nada para poder verlo con el engel
04/09/2015, 22:46 -

Re:No me funciona en antena de d+

#6
Registrado:
27/10/2014
Gracias:
2/65
Mensajes
374
Si la antena es de digital plus no te servirá

Tendrá que cambiar por lo menos el LNB por uno actual
yo puse el digital cuando empezo a emitir por parabolica y a dia de hoy me va con el engel sin problemas no se de donde sacas esa historia
04/09/2015, 22:50 -

Re:No me funciona en antena de d+

#7
Registrado:
16/04/2009
Gracias:
3/11
Mensajes
123
 8) :o
Buenas.
He puesto el deco en casa de un amigo que tiene el d+,y no me da señal ni potencia.
¿Hay que mover la antena?
Gracias
Seguro seguro que la antena la tiene hacia Hispasat. Yo también lo tenia así cuando me aboné hace mucho tiempo. Hay que orientarla a Astrea,  a mi me cobró un antenista 30€.
05/09/2015, 08:51 -

Re:No me funciona en antena de d+

#8
Registrado:
05/04/2014
Gracias:
25/3
Mensajes
14
Antena individual,con cable,y el deco esta educado lo tengo puesto yo en mi casa.
Con la antena llevara unos dos años puesta,la de mi amigo.
En mi casa tengo antena comunitaria.
Gracias
05/09/2015, 09:42 -

Re:No me funciona en antena de d+

#9
Registrado:
18/03/2014
Gracias:
22/15
Mensajes
89
8) :oSeguro seguro que la antena la tiene hacia Hispasat. Yo también lo tenia así cuando me aboné hace mucho tiempo. Hay que orientarla a Astrea,  a mi me cobró un antenista 30€.

Estoy con el compañero. Tienes la parabólica orientada a Hispasat. Prueba a bajarte una lista que hay para canales de hispasat. y nos comentas.
El problema de hispasat es que solo veras canales SD y canales portugueses, estos creo que en HD.

Si necesitas un listado actualizado y no lo encuentras te lo puedo pasar. este verano el compañero Skynet hizo uno actualizado para otro compañero que lo necesitaba. yo lo bajé por si las moscas y ahí lo tengo.
P.D.: Orienta a Astra ganarás
« Última modificación: 05/09/2015, 10:00 por enric_vlc1 »
05/09/2015, 09:43 -

Re:No me funciona en antena de d+

#10
Registrado:
22/01/2009
Gracias:
157/614
Mensajes
1521
Antena individual,con cable,y el deco esta educado lo tengo puesto yo en mi casa.
Con la antena llevara unos dos años puesta,la de mi amigo.
En mi casa tengo antena comunitaria.
Gracias
para la antena individual tiene q estar activada la alimentación del lnb en el deco
05/09/2015, 11:37 -

Re:No me funciona en antena de d+

#11
Registrado:
22/09/2008
Gracias:
272/8227
Mensajes
4300
para la antena individual tiene q estar activada la alimentación del lnb en el deco

Esta es la respuesta correcta. Tienes comunitaria en tu casa con lo que tienes desactivada la alimentacion LNB y en casa de tu amigo es antena propia con lo que tienes que alimentar el LNB, como te dice el compañero.
05/09/2015, 13:31 -

Re:No me funciona en antena de d+

#12
Registrado:
27/09/2014
Gracias:
87/104
Mensajes
665
Si la antena es de digital plus no te servirá

Tendrá que cambiar por lo menos el LNB por uno actual

Siempre se aprende algo nuevo. Entonces, en una comunitaria que tenga el LNB cambiado por el Pus, tampoco se verá???
05/09/2015, 13:52 -

Re:No me funciona en antena de d+

#13
Registrado:
05/04/2014
Gracias:
25/3
Mensajes
14
Gracias,voy a probar a activar la alimentacion y os comento.
05/09/2015, 14:17 -

Re:No me funciona en antena de d+

#14
Registrado:
22/01/2009
Gracias:
157/614
Mensajes
1521
Siempre se aprende algo nuevo. Entonces, en una comunitaria que tenga el LNB cambiado por el Pus, tampoco se verá???
claro q se va a ver.q tendrá q ver q sea un lnb del plus q uno universal.si la antena bien orientada se va a ver igual

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1926 Vistas
Último mensaje 13/06/2008, 19:05
por LyS
normal_post * 1 Respuestas
2940 Vistas
Último mensaje 03/08/2009, 18:44
por kri
normal_post * 7 Respuestas
10783 Vistas
Último mensaje 09/08/2009, 18:15
por duke
normal_post_sticky * 12 Respuestas
18212 Vistas
Último mensaje 12/09/2009, 09:49
por rulito99
normal_post * 0 Respuestas
4646 Vistas
Último mensaje 26/08/2009, 12:21
por Peter36
normal_post * 0 Respuestas
2761 Vistas
Último mensaje 28/09/2009, 22:31
por JAADEM
normal_post * 7 Respuestas
3019 Vistas
Último mensaje 10/10/2009, 11:09
por gato_90
normal_post * 2 Respuestas
2592 Vistas
Último mensaje 01/01/2010, 23:09
por luvasa
normal_post_locked * 0 Respuestas
1270 Vistas
Último mensaje 01/01/2010, 14:10
por duke
normal_post * 1 Respuestas
1636 Vistas
Último mensaje 13/01/2010, 17:48
por Vmax
normal_post * 1 Respuestas
6876 Vistas
Último mensaje 15/01/2010, 20:08
por CAU
normal_post * 0 Respuestas
2447 Vistas
Último mensaje 11/09/2012, 12:05
por saturninosat
veryhot_post * 25 Respuestas
9597 Vistas
Último mensaje 03/07/2015, 22:47
por Explosive1
normal_post * 3 Respuestas
4454 Vistas
Último mensaje 27/11/2017, 23:10
por elesio
normal_post_locked * 1 Respuestas
646 Vistas
Último mensaje 06/07/2020, 07:27
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO