Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me va el mando a distancia  (Leído 6394 veces)

25/01/2013, 13:07

Desconectado Joseleteuds

messageicon

No me va el mando a distancia

« en: 25/01/2013, 13:07 »
Hola buenas, lo primero pedir disculpas si ya hay algún post-it de este tema, he utilizado el apartado búsqueda y no me ha encontrado solución.


El otro día, mi padre adquirío el Engel RS4800HD y le pusé el firmware "ENGEL_TBOSTON_4800HD_CHAMPIÑON_OK_MANDO _ON_OF _OK_CON_LISTA_DE_CANALES_ACTUALIZADA". En mi casa bien con mi mando a distancia, pero parece que al llegar a su casa, su mando no le va. He mirado las pilas, y ya estoy desesperado. Alguna solución? O me toca cambiar desde el propio deco? jeje


Un saludo y gracias de antemano   :)  

25/01/2013, 13:42Respuesta #1

Desconectado oskivi

messageicon

Re: No me va el mando a distancia

« Respuesta #1 en: 25/01/2013, 13:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas, lo primero pedir disculpas si ya hay algún post-it de este tema, he utilizado el apartado búsqueda y no me ha encontrado solución.


El otro día, mi padre adquirío el Engel RS4800HD y le pusé el firmware "ENGEL_TBOSTON_4800HD_CHAMPIÑON_OK_MANDO _ON_OF _OK_CON_LISTA_DE_CANALES_ACTUALIZADA". En mi casa bien con mi mando a distancia, pero parece que al llegar a su casa, su mando no le va. He mirado las pilas, y ya estoy desesperado. Alguna solución? O me toca cambiar desde el propio deco? jeje


Un saludo y gracias de antemano   :)  

Estimado Joseleteuds, por experiencia personal, y a lo largo de los años, he aprendido esto, con un teléfono celular y una radio am, a la cual le quitas la antena, para no tener recepción de ninguna estación de radio, y la sintonizas en los 600 khz aproximadamente.
Primero, abre la cámara de tu móvil, y apunta hacia el remoto, revisa tecla por tecla y verifica si tiene luz y con fuerza, esto es para descartar tanto la carga de las pilas, como sus conexiones.
Segundo, manteniendo apretada una tecla, ve sintonizando la radio AM, hasta que consigas ruido de fondo, es el remoto (por los 630 khz), luego de encontrarlo, también ve tecla por tecla, para asegurarte que todas funcionen.
Tercero, si algo de lo anterior no funciona como debería, pues lo desarmas con sumo cuidado, poniendo especial empeño en no romper los enganches plásticos de los bordes, una herramienta muy útil es una púa, de las usadas para guitarras eléctricas, luego de abierto, hay un producto, alcohol isopropilico, que tiene la ventaja de no dejar pátina luego de secado, como lo hace el alcohol común, y con un paño suave, lo humedeces en el isopropilico y le pasas a la placa y a la membrana con los resistivos, con mucho cuidado, verás la cantidad de suciedad que le sale, lo dejas secar y le vuelves a pasar, un par de veces bastará.
Tercero, bueno ahora lo armarás y de nuevo a probarlo de la forma antes dicha.
Como comentario, este procedimiento sirve para todo tipo de remoto. Saludos. 

25/01/2013, 13:52Respuesta #2

Conectado hictorse

messageicon

Re: No me va el mando a distancia

« Respuesta #2 en: 25/01/2013, 13:52 »
Hola,,, aplaudo la explicacion de oskivi... yo me dedico a la electronica,, y me ha parecido muy acertado,,, y si se me permite algo mas simple.....
Si en casa tus padres tu mando funciona,,,descartas que solo es problema del mando.
si pones la camara del movil delante del mando y no se ilumina como bien ha indicado el compañero es problema o de pilas, o de contactos,,,Un mando sale sobre 12 euros...Ya decides
Un saludo

25/01/2013, 14:10Respuesta #3

Desconectado Joseleteuds

messageicon
Re: No me va el mando a distancia
« Respuesta #3 en: 25/01/2013, 14:10 »
Pero es que todo es nuevo. Lo compro ayer todo, por eso se supone que estar sin usar. A ver si al instalarle todo con mi mando se ha desconfigurado o algo.

Todo lo que he leido me ha sonado a chino xD. Cuando le doy a cualquier canal se enciende el piloto rojo

Ire a la tienda a ver, es todo muy raro


25/01/2013, 14:11Respuesta #4

Desconectado pedroelgrande

messageicon
Re: No me va el mando a distancia
« Respuesta #4 en: 25/01/2013, 14:11 »
Compañero si usas IKS, ese mando se bloquea o sea lo bloque el aparato.

Seguramente si lo dejas apagado un rato se desbloquee

Saludos.

PD: No sucede a menudo pero a veces suele pasar es algo muy comun.

25/01/2013, 16:16Respuesta #5

Conectado MJHA

messageicon
Re: No me va el mando a distancia
« Respuesta #5 en: 25/01/2013, 16:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero es que todo es nuevo. Lo compro ayer todo, por eso se supone que estar sin usar. A ver si al instalarle todo con mi mando se ha desconfigurado o algo.

Todo lo que he leido me ha sonado a chino xD. Cuando le doy a cualquier canal se enciende el piloto rojo

Ire a la tienda a ver, es todo muy raro



Compañero he estado leyendo los post de la pregunta que has formulado de que no funciona el mando....
has dicho que el receptor es nuevo y que es el 4800HD, ahora el que venden es el 4800 Y, pero bueno
puede ser que todavia tengan el 4800HD....
Ahora bien lo que no me cuadra es cuando dices en este post de la cita que cuando le doy a cualquier canal se enciende el piloto rojo lo cual me da entender que es el mando del 4800 Y, el cual tiene un piloto rojo.
Mira a ver si es que le has puesto un Firm. del otro receptor y por eso no funciona el mando....., mira si te has confundido.....
Otra cosa, mira a ver que tele tiene... creo que si es un LG da problemas el mando....., descarta todo para decidir.
Salu2...........
« Última modificación: 25/01/2013, 16:22 por MJHA »

29/01/2013, 22:28Respuesta #6

Desconectado Joseleteuds

messageicon
Re: No me va el mando a distancia
« Respuesta #6 en: 29/01/2013, 22:28 »
Muchas gracias a todos por las respuestas   :)  


Parece ser, que le meti un firm equivocado jeje. Que patoso soy!


Un saludo !!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES