Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo muchos canales. Señal debil. Amplificador?  (Leído 10198 veces)

08/01/2013, 23:13

Desconectado Spanish21

Hola, soy nuevo por aqui y necesito ayuda. Tengo el rs4800y y segui los pasos. En casa de mi suegra funiona perfectamente con el firm de octubre, pero en mi casa, que hay antena comunitaria de piji+, la mayoria de los canales no se ven por falta de señal y calidad. He probado en casa de un vecino con piji+ y ahi si que funciona, pero he visto que le pusieron una caja rectangular enchufada que intuyo que es un ampli de señal.

Si en casa de mi suegra funciona mi deco ok, y en casa de un vecino con ampli (Creo) tambien, necesito poner un ampli?

En casa de otro vecino sin piji+ pasa lo mismo que en mi casa. A casa llega la señal con un distribuidor y listo. Recuerdo que hace tiempo me traje el piji+ de mi suegra y funcionaba, pero he de probar otra vez este finde.

¿Que amplificador compro? Iré al leroy merlin, a ver que tienen.

Gracias.

08/01/2013, 23:55Respuesta #1

Desconectado sacra

messageicon

Re: No veo muchos canales. Señal debil. Amplificador?

« Respuesta #1 en: 08/01/2013, 23:55 »
1.Si no se ve como lo tienes montado difícilmente te podrán ayudar
2. Si es comunitaria tendrás que pedir permiso a los vecinos para no buscarte problemas ..
3. Estas cosas es mejor que lo haga un técnico especializado
Si la antena fuese tuya no hay problema pero claro ... por lo que yo he visto hay 2 tipos de instalación me refiero a comunitario .
1 . la señal sat va mezclada con el tdt
2. Doble cableado 1 para sat y otro para tdt
Una manera de averiguarlo es mirando los cajetines de TV de la vivienda y mirar si tiene sat en todas si es asi va mezclada con la TDT , yo te aconsejo que no lo toques .

09/01/2013, 01:49Respuesta #2

Desconectado Spanish21

messageicon

Re: No veo muchos canales. Señal debil. Amplificador?

« Respuesta #2 en: 09/01/2013, 01:49 »
Hola sacra. No entiendo el primer punto de tu respuesta. Soy muy ignorante y llevo 1 dia en este mundillo, pero he educado el deco bien pq en casa de mi suegra y de mi vecino el del piji+, funciona perfectamente. Pero dime que necesitas saber he intentare decirtelo. El deco esta conectado por rj45 y el problema de los canales es que tienen la señal y caluda fatal, entorno al 10% o inferior y los canales q se ven, rondan el 80%, algunos con cortes, sobre todo los de la tdt.
La antena comunitaria es del + y el presidente dice que solo lo pueden tocar ellos y si algun abonado tiene problemas.
El ampli que creo q tiene el del piji+, lo tiene en su casa, al lado del iplus, por lo que intuyo que se ha de amplificar la señal que llega a cada casa, y que es mezclada sat+tdt.
Ya intente lo del desactivar el lbn, pero nada, y con esto activado funciona bien en casa de mi suegra y del vecino con piji+.

Gracias

09/01/2013, 03:33Respuesta #3

Desconectado sacra

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #3 en: 09/01/2013, 03:33 »
Ahora entiendo lo que quieres hacer , quieres poner el amplificador a pie de deco , a ver si tu amigo te puede dejar ese amplificador para probarlo , yo no compraría cualquier ampli que luego no te sirva para nada , pensaba que el amplificador lo querías poner en el recorrido externo del cableado por eso puse en el primer punto "1.Si no se ve como lo tienes montado difícilmente te podrán ayudar " para que pusieras unas capturas de imagen , no veo muy lógico poner el amplificador al final del recorrido ya que si pierde señal hasta que llega al ampli no vas a recuperar señal ninguna , es un amplificador no hace milagros y con ese tipo de instalación menos , En una instalación comunitaria, casi seguro que la parabólica está orientada al Astra 1 (que comprende los satélites Astra 1E, 1F, 1G, 1H, 1KR y 2C). Al tratarse de una antena comunitaria, tiene capadas las frecuencias de polarización horizontal. Es decir, con cualquier receptor puedes recibir "sólo" los canales en polarización Vertical.
   

09/01/2013, 13:09Respuesta #4

Desconectado cris...+

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #4 en: 09/01/2013, 13:09 »
Hola Spanish21 tu tienes rs4800y (este sitio es para rs4800 HD ) saludo........

09/01/2013, 13:36Respuesta #5

Desconectado Spanish21

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #5 en: 09/01/2013, 13:36 »
Hola Sacra.

Lo de lo la conveniencia de poner el ampli a pie de deco es algo que me plantee por el mismo motivo que expones. La antena es de canal+ y esta orientada por ellos y mezclada con la tdt a todas las viviendas, supongo que correctamente al satelite por el que ellos transmite ¿El astra 19?. Ya, lo demas que cuentas me pierdo.

Hola Cris

Ya me di cuenta que me equivoqué de foro, pero como en la consulta creo que no influye el tipo de deco, sino que es algo general que podria darse con ambos modelos, he pensado que no importaba demasiado, pero vamos, me di cuenta tras publicarlo. Andaba por este subforo buscando alguna respuesta a mi problema.

Lo que voy a hacer es traerme el piji+ de mi suegra, que se que hace tiempo funcionaba, para ver si sigue funcionando correctamente, y si es asi, pues creo que devolveré o venderé mi deco educado. Si con el piji+ en mi casa no se ven bien los canales, pues pillare el ampli, a ver que pasa, y si se complica mucho el tema, lo largo y seguiré viendo "Aquí no hay quien viva" en Neox

Gracias.

09/01/2013, 15:24Respuesta #6

Desconectado calimocho

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #6 en: 09/01/2013, 15:24 »
yo pase por  lo mismo problemas de señal  y era problema de mi caja donde conectas el conectro macho y es una monunidad  abri la caja de la pared de mi casa saque el cable que tenia unos 5 centimetros de la caja le puse un conectro embra de antena y en el coaxial un macho  y asi a mi deco  y paso de tener señal 10 en los hd a tener 90 y 80 y ahora todo va bien espero te pueda ayudar de algo

09/01/2013, 17:27Respuesta #7

Desconectado Spanish21

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #7 en: 09/01/2013, 17:27 »
Pues voy a probar eso tambien. Gracias.

Tendré que esperar al sabado, pero haré las pruebas.

De necesitar finalmente un ampli, que tipo de ampli compro?

12/01/2013, 23:44Respuesta #8

Desconectado Spanish21

messageicon
Re: No veo muchos canales. Señal debil. Amplificador?
« Respuesta #8 en: 12/01/2013, 23:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo pase por  lo mismo problemas de señal  y era problema de mi caja donde conectas el conectro macho y es una monunidad  abri la caja de la pared de mi casa saque el cable que tenia unos 5 centimetros de la caja le puse un conectro embra de antena y en el coaxial un macho  y asi a mi deco  y paso de tener señal 10 en los hd a tener 90 y 80 y ahora todo va bien espero te pueda ayudar de algo

Calimocho...ahi las dado. Ya he terminado las pruebas y ya tengo señal. He tocado el distribuidor y ya me funciona.

Muchas gracias.

Ahora a solucionar el tema de los reinicios y otros problemillas. Tambien se me corta imagen de vez en cuando, pero creo que tamben es normal.


 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES