Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Pequeñas dudas y problemas  (Leído 523 veces)

15/10/2015, 18:13

Conectado yoroto

messageicon

Pequeñas dudas y problemas

« en: 15/10/2015, 18:13 »

Hola buenas!

Muy bien primero os comentare el problemilla que tengo con mi conexion.

En un inicio mi deo lo tenia conectado mediante cable, pero al tiempo note que el cable no me iba por lo que lo tengo conectado mediante wifi. Pues bien, ahora por ejemplo enciendo el deco y no me coje la señal o al rato lo pierde. Al encender, nunca toma la imagen directamente, vamos que tengo que desactivar mi wifi y despues volver a activarlo para hacer la busqueda de mi señal.

Una cosa curiosa es, que desactivo el wifi del deco, y con el cable de internet pone  que esta conectado a la red, pero luego no funciona.

Sabeis a que se puede deber todo esto y que podria hacer para solucionarlo??

Y otra cosita, el canal+ liga multi, se ve con TIKS o se necesita CCCAM?

Gracias de antemano.


15/10/2015, 20:17Respuesta #1

Desconectado sgm

messageicon

Re:Pequeñas dudas y problemas

« Respuesta #1 en: 15/10/2015, 20:17 »
Si lo tenias conectado con la wifi da lo mismo q este o no el cable de externet conectado pues lo q funciona es la wifi.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES