Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Primeros pasos  (Leído 3907 veces)

06/12/2012, 22:54 -

Primeros pasos

Registrado:
06/12/2012
Gracias:
0/3
Mensajes
17
Siguiendo las recomendaciones de Unamigo abro un pos de consulta. No soy dado ha hacer perder el tiempo a los demas y llevo varias horas buscando la posible solución a mi problema en otros post pero no tengo claro que yo haya hecho todo correcto...
 Tengo la antena bien orientada aunqu es pequeña para mi zona, pero bueno tengo un 60% de señal y un 77% de calidad, esta todo en verde...
Meto el firware por primera vez el de fecha 24-10-2012, sigo todo las recomendaciones y cargo con exito el mismo, veo que el menu principal ha cambiado a otro un poco mas soso, creo que es normal, paso a desactivar el wifi, pulsando finalmente el boton verde como explicais en otros post, activo la conexion a red, puesto que asi lo tengo, me voy al meno 7777 y aqui es donde tengo la duda, solo en la primera linea me muevo y dejo activo la IKS, pero sigo todo en negro al menos con la lista de canales que trae el archivo y nuevo firware...¿he quedado algo por hacer?
Gracias de antemano
06/12/2012, 23:51 -

Re: Primeros pasos

#1
Registrado:
26/09/2009
Gracias:
2/0
Mensajes
126
Actualiza la lista de canales realizando una busqueda , mira que el router asigne una ip al deco , asegurate entrando en youtube o mirando en el apartado redes del deco
07/12/2012, 17:40 -

Re: Primeros pasos

#2
Registrado:
06/12/2012
Gracias:
0/3
Mensajes
17
Hola, y gracias. A ver si entro en Youtube me dice que no encuentra video o algo parecido, quizas el problema sea que no entra en internet pero el caso es que me da las ip y las mascaras y me dice red conectada...¿que me puede estar pasando?
07/12/2012, 18:53 -

Re: Primeros pasos

#3
Registrado:
21/07/2012
Gracias:
0/0
Mensajes
38
Hola. Yo haría un ping (por defecto apunta a google) para probar la conexión.

La antena está orientada a Astra o Hispasat? Es particular o comunitaria? Lo digo porque si es comunitaria quizá al repartidor de tu vivienda entre señal de Hispasat y no la de Astra.

Otra cosa que se me ocurre es realizar una búsqueda por TP para confirmar la correcta orientacion de la antena. Puedes buscar 11067/V/22000 tienes el canal Andalucía y si esta bien orientada la antena se te tendría que ver independientemente de la conexión a internet ya que es FTA

Prueba y nos cuentas. Un saludo
07/12/2012, 20:29 -

Re: Primeros pasos

#4
Registrado:
06/12/2012
Gracias:
0/3
Mensajes
17
En efecto, canal sur o tv andalucia se vé perfectamente. Sin saber muy bien lo que hacia le di al ping al que Ud me dice, y realizó 5 intentos pero no dió nada. Se que algo se me esta escapando y no sé que es...
muchisimas gracias por responderme.
07/12/2012, 20:32 -

Re: Primeros pasos

#5
Registrado:
31/05/2012
Gracias:
0/726
Mensajes
3555
En el primer post dices que entras al menú 7777 y que ahí tienes la duda, te aseguraste de activar IKS?, los canales que ves es normal ya que son los abiertos, son una buena indicación de que esta bien instalado, pero si IKS no esta activado o no tienes buena señal de red por ahí puede venir el problema, saludos.
07/12/2012, 20:48 -

Re: Primeros pasos

#6
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
De todas formas que el ping de error de conexion no quiere decir nada ya que he observado bastantes veces que dandome ese error me esta funcionando el IKS, o sea que el ping dara error por otro motivo, porque desde luego internet tiene si no no iria el IKS.
08/12/2012, 11:04 -

Re: Primeros pasos

#7
Registrado:
06/12/2012
Gracias:
0/0
Mensajes
17
Despues de leer e informarme ,tengo el problema de que al poner la pantalla de actualiza no me activa por usb,pues quiero actualizar los canales , he leido que si me lo han actualizado como esclavo,desde un cable no tengo esa opcion,que puedo hacer ,pues no quiero depender del que me lo vendio,un saludo
08/12/2012, 11:59 -

Re: Primeros pasos

#8
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Prueba algun otro pendrive. igual el que le has puesto no lo reconoce.

Ademas el pendrive debe estar formateado en FAT32.
08/12/2012, 18:28 -

Re: Primeros pasos

#9
Registrado:
06/12/2012
Gracias:
0/0
Mensajes
17
La opcion me la da al poner el  pen.o me tiene que salir automatica,ya que no me la da como opcion,y el pen esta en fat 32.gracias y un saludo,
08/12/2012, 18:31 -

Re: Primeros pasos

#10
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Despues de poner el pen, como 30 segundos, se activara la opcion en el menu.
09/12/2012, 10:23 -

Re: Primeros pasos

#11
Registrado:
06/12/2012
Gracias:
0/3
Mensajes
17
Con respecto a mi consulta y por si le pasa a otro como yo...
Viendo en los post que el error parecia estar en la conexion con internet, entre en la pantalla de conexion de red, vi que en la de conexion a red ponia " act " y todas las letras en blanco, la ip, la submascara de red, etc y abajo ponia red conectada...en fin lo que hice fue subir arriba donde ponia "act" le di a la flecha de la derecha y al desmarcarse apareció imagen, las lestras se pusieron en un gris casi trasparente menos la ip. raro pero de momento veo algunos canales, me fallan mucho y supongo que será de la antena, por cierto taquilla solo tengo la 1 y se vé a ratos.
Voy a buscar alguina lista de canales y ver posible solucion a lo de las cadenas.

Muchas gracias por contestar a mi post
09/12/2012, 11:49 -

Re: Primeros pasos

#12
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Lo que has hecho es ponerlo en DHCP (O sea que coja automaticamente las direcciones IP correctas), antes lo tenias con IP fijas y si estas no son correctas no puede conectarte a internet.

Cuando dice "red conectada" lo que te esta diciendo es que el cable esta correcto entre el deco y el router. Pero si como parece tu caso las IP no estan bien no te dara salida a internet.
09/12/2012, 11:52 -

Re: Primeros pasos

#13
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Lo canales se ven los que se ven, si te marca que tienen señal entonces el fallo esta en el servidor IKS y no se puede hacer nada, si no tuvieran señal podria ser problema de la parabolica.

Y las taquillas normalmente no van.
09/12/2012, 12:16 -

Re: Primeros pasos

#14
Registrado:
06/12/2012
Gracias:
0/3
Mensajes
17
Muchisimas gracias Maam64. ¿Entonces los canales que fallan puenden volver o sólo hay lo que se vé actualmente? Y sobre las taquillas el primer dia si ví taquilla 1 precisamente la peli de prometeus.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES