Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con el mando  (Leído 1559 veces)

17/09/2016, 00:13 -

Problema con el mando

Registrado:
03/07/2012
Gracias:
17/3
Mensajes
12
Desde hace unos dias no me funciona el mando del RS4800HD (Serie A). Lo tengo actualizado con el firm de Agosto y funcionando por TIKS correctamente.

He leido los temas y lo he intentado todo, (cambiar de pilas, cambiar desde el aparato, reiniciar el deco...) y no consigo que funcione...

El mando original lo he visto por 25€ ¿alguna recomendación de mando universal?
Creo que no merece la pena gastar 25€ en la bazofia de mando original...

Gracias.
17/09/2016, 21:01 -

Re:Problema con el mando

#1
Registrado:
03/10/2011
Gracias:
13/46
Mensajes
231
Comprate el original , yo lo hice y me va perfecto, el que no tiene teclado por atras
El universal te va a costar lo mismo y seguro que pierdes alguna funcion
SALUDOS
23/09/2016, 19:59 -

Re:Problema con el mando

#2
Registrado:
09/02/2015
Gracias:
10/5
Mensajes
46
a mi con el firmware de agosto,desde el apagon,no me va el mando ni las cccam. He probado de todo
Sin embargo,e metido el firm de febrero para tirar con cccam mientras dura el apagon,y el mando me va de lujo
23/09/2016, 20:02 -

Re:Problema con el mando

#3
Registrado:
21/09/2014
Gracias:
18/203
Mensajes
712
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi con el firmware de agosto,desde el apagon,no me va el mando ni las cccam. He probado de todo
Sin embargo,e metido el firm de febrero para tirar con cccam mientras dura el apagon,y el mando me va de lujo

Pues ya sabes ... algo que funciona ... no se cambia !!!!
23/09/2016, 21:42 -

Re:Problema con el mando

#4
Registrado:
10/04/2012
Gracias:
12/1
Mensajes
39
hola copi yo me compre un silvercrest en una promo del lider 8 pavos y te aseguro q va de lujo...tiene para copiar mandos muy interesante en un ando universal.
un saludo
23/09/2016, 21:50 -

Re:Problema con el mando

#5
Registrado:
15/07/2009
Gracias:
20/19
Mensajes
256
A mi a veces no me funciona el mando, igual pruebo al rato y ya funciona o a veces tengo que reiniciar el deco para que funcione.

Otras veces, cuando no hay luz por ticks me cuesta horrores entrar en el menu para activar las ccam, una vez activadas ya va bien, no siempre me pasa o no va tan mal pero otras es un horror...
23/09/2016, 21:56 -

Re:Problema con el mando

#6
Registrado:
15/07/2009
Gracias:
20/19
Mensajes
256
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola copi yo me compre un silvercrest en una promo del lider 8 pavos y te aseguro q va de lujo...tiene para copiar mandos muy interesante en un ando universal.
un saludo

Muy guapo el silvercrest ese y a buen precio, lo de copiar, te copia todos los botones??  Me gusta
23/09/2016, 23:59 -

Re:Problema con el mando

#7
Registrado:
09/02/2015
Gracias:
10/5
Mensajes
46
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi a veces no me funciona el mando, igual pruebo al rato y ya funciona o a veces tengo que reiniciar el deco para que funcione.

Otras veces, cuando no hay luz por ticks me cuesta horrores entrar en el menu para activar las ccam, una vez activadas ya va bien, no siempre me pasa o no va tan mal pero otras es un horror...

pues eso me pasaba a mi,horrores entrar para acceder a las cccam,pero con el firm de febrero,con cccam va de lujo,y el mando igual.
24/09/2016, 10:11 -

Re:Problema con el mando

#8
Registrado:
03/02/2013
Gracias:
16/16
Mensajes
65
A mí nunca me ha funcionado bien el mando y he ido cambiando de firm a medida que han ido saliendo. Cuando hay poca luz en el salón, imposible. Con buena iluminación, funciona medio bien. Creo recordar que eso era un bug.
24/09/2016, 10:54 -

Re:Problema con el mando

#9
Registrado:
10/09/2013
Gracias:
28/49
Mensajes
344
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Desde hace unos dias no me funciona el mando del RS4800HD (Serie A). Lo tengo actualizado con el firm de Agosto y funcionando por TIKS correctamente.

He leido los temas y lo he intentado todo, (cambiar de pilas, cambiar desde el aparato, reiniciar el deco...) y no consigo que funcione...

El mando original lo he visto por 25€ ¿alguna recomendación de mando universal?
Creo que no merece la pena gastar 25€ en la bazofia de mando original...

Gracias.

Cambia el cable HDMI, o cambialo de puerto en el televisor.

Saludos.
24/09/2016, 12:26 -

Re:Problema con el mando

#10
Registrado:
24/09/2016
Gracias:
1/1
Mensajes
2
Yo la única solución que he encontrado, después de verificar que no es del mando, ha sido girar el deco 90º para que me muestre el lado de la derecha. donde tiene la rejilla de ventilación. Así consigo que responda el mando en casi el 100% de las veces, cuando antes era del 10%.

Salu2, Manuel
25/09/2016, 13:40 -

Re:Problema con el mando

#11
Registrado:
10/04/2012
Gracias:
12/1
Mensajes
39
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues eso me pasaba a mi,horrores entrar para acceder a las cccam,pero con el firm de febrero,con cccam va de lujo,y el mando igual.
si copia todos los botones del mando es una pasada lo oille para el engel y ahora tengo hasta el del aire acondicionado en el mando
lo mejor es copiar y te dejas de codigos
un saludo
25/09/2016, 13:41 -

Re:Problema con el mando

#12
Registrado:
10/04/2012
Gracias:
12/1
Mensajes
39
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy guapo el silvercrest ese y a buen precio, lo de copiar, te copia todos los botones??  Me gusta
la respuesta de arriba iba para ti :)
un saludo
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
8312 Vistas
Último mensaje 12/04/2012, 19:45
por musatodo
normal_post * 2 Respuestas
1221 Vistas
Último mensaje 13/06/2016, 20:27
por itus1964
normal_post * 7 Respuestas
1761 Vistas
Último mensaje 01/11/2015, 23:00
por vivira
normal_post * 0 Respuestas
549 Vistas
Último mensaje 21/12/2015, 20:03
por gemelox
normal_post * 3 Respuestas
1085 Vistas
Último mensaje 10/03/2016, 16:58
por Eugenio38
normal_post * 14 Respuestas
3224 Vistas
Último mensaje 09/04/2016, 20:20
por r_rodriguez
normal_post * 8 Respuestas
929 Vistas
Último mensaje 01/09/2016, 17:16
por sordi
normal_post * 2 Respuestas
675 Vistas
Último mensaje 18/02/2017, 18:23
por Gartxia
normal_post * 0 Respuestas
146 Vistas
Último mensaje 07/01/2018, 15:06
por Dongi
normal_post * 2 Respuestas
342 Vistas
Último mensaje 13/03/2018, 09:38
por ViarkSat



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES