Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con engel en wifi en otra casa  (Leído 2898 veces)

Registrado:
21/11/2012
Gracias:
1/1
Mensajes
28
Buenos días foreros, tengo el engel 4800 hd en mi casa, y todo perfecto, tengo el wifi y se ve, resulta que se lo he dejado a un amigo para que lo ponga en la suya, tiene todo bien orientado al astra porque tiene otro aparato distinto, y resulta que al poner el wifi de su casa no se ven los canales y dice sin señal, a que puede deberse eso?, hemos metido bien la clave wifi y todo,pero es estraño, ¿tengo que configurar yo algo distinto en el decodificador? o es que tiene memorizada mi clave wifi y la tiene por defecto, muchas gracias
Registrado:
12/10/2008
Gracias:
479/3648
Mensajes
96015
no creo que sea problema del wifi, eso que dices que pone SIN SEÑAL, si te pone sin señal, puede ser debido a que la antena no esté orientada al astra 19.2º E, que la conexion de antena al deco, no esté bien (revisa que lo hayas enroscado perfectamente)

Salvo que al decir sin señal, te estes refiriendo al wifi, y que sea eso, que sea muy debil la señal del wifi y el deco no la detecte.

saludos.
Registrado:
21/11/2012
Gracias:
1/1
Mensajes
28
el chaval tienen otro deco un iris y si lo ve bien, el problema es con el engel, y en mi casa veo los dos el engel y el iris, por eso es mi duda
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
es raro, ¿su antena es comunitarioa o la tuya?
Registrado:
21/02/2009
Gracias:
280/75
Mensajes
399
a mi me paso lo mismo mira la configuración del satélite en el equipo . y me dices si te sale señal si no te sale señal mira en que traspoondedor esta
Registrado:
18/03/2013
Gracias:
7/6
Mensajes
141
a ver te cuento mi experiencia, yo tenia un mvision y veia todos los transponders genial, cambie al engel y tuve que retocar la parabolica porque no me pillaba alguno, hablando con la tienda me comentaron que el engel es un poco tocahuevos en ese aspecto hay que afinar bien pero que muy bien.
En cuanto a la wifi no creo que sea, no te pondria sin señal estaria en negro nada mas.

retoca la señal
Registrado:
21/11/2012
Gracias:
1/1
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate
es raro, ¿su antena es comunitarioa o la tuya?
mi antena es comunitaria, la de el es individual, pero es raro que uno se vea y el otro no, y en mi casa vea los dos
Registrado:
21/11/2012
Gracias:
1/1
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi me paso lo mismo mira la configuración del satélite en el equipo . y me dices si te sale señal si no te sale señal mira en que traspoondedor esta
pero tu le pusiste en dos casas distintas?, y que hiciste para solucionarlo?, le formateaste?, cuéntame por favor, gracias
Registrado:
15/07/2009
Gracias:
20/19
Mensajes
256
Que yo sepa para antena comunitaria y antena individual cambia lo de la alimentacion lnb en comunitaria creo que hay que desactivar y en individual activar si lo tienes al reves no se ve nada.  A mi me paso eso hace años cuando me pusieron comunitaria.

Saludos
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mi antena es comunitaria, la de el es individual, pero es raro que uno se vea y el otro no, y en mi casa vea los dos
En su casa tienes que activar la alimentacion desde el deco del LNB ya que es antena individual, por eso te saldrá sin señal.

Es logico que el de el funcione en tu casa, el tiene la alimentacion del LNB en ON y de esa manera funciona tanto en individual como en comunitaria, aunque en comunitaria es conveniente tenerlo OFF como será tu caso.
« Última modificación: 25/07/2013, 11:02 por javicm »
Registrado:
21/11/2012
Gracias:
1/1
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En su casa tienes que activar la alimentacion desde el deco del LNB ya que es antena individual, por eso te saldrá sin señal.

Es logico que el de el funcione en tu casa, el tiene la alimentacion del LNB en ON y de esa manera funciona tanto en individual como en comunitaria, aunque en comunitaria es conveniente tenerlo OFF como será tu caso.
ok entonces en antena individual se tiene que activar la alimentación del lnb desde el deco, perdonar mi ignorancia pero don de se activa eso?, en  ajustes? (soy muy muy nuevo)
Registrado:
12/10/2008
Gracias:
479/3648
Mensajes
96015
MENU----INSTALACION---F2---ANTENA INDIVIDUAL---ALIMENTACION LNB  DES O ACT
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES