Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con mi engel(wifi device plug in)  (Leído 2535 veces)

30/09/2015, 23:01

Desconectado pepilloman

messageicon

Problema con mi engel(wifi device plug in)

« en: 30/09/2015, 23:01 »
Pues me sale cada 2 min un cartelito que pone    (wifi)device plug in          (wifi)device plug off    sale todo el rato .
Como lo puedo quitar, gracias

30/09/2015, 23:21Respuesta #1

Desconectado jorgomrey

messageicon

Re:Problema con mi engel(wifi device plug in)

« Respuesta #1 en: 30/09/2015, 23:21 »
Resetealo de fabrica.
Y vuelve a meter el firm y la lista de canales

01/10/2015, 15:11Respuesta #2

Desconectado pepilloman

messageicon

Re:Problema con mi engel(wifi device plug in)

« Respuesta #2 en: 01/10/2015, 15:11 »
Hay problema por hacer el reset de fabrica¿¿¿

01/10/2015, 15:52Respuesta #3

Conectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1663
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #3 en: 01/10/2015, 15:52 »
No, no hay problema. Te recomiendo que lo conectes por cable, por wifi no va muy bien. Recuerda que si lo conectas por cable, debes desactivar el wifi desde el menu red y boton vede sobre wifi manager.


Un saludo

01/10/2015, 17:10Respuesta #4

Desconectado pepilloman

messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #4 en: 01/10/2015, 17:10 »
si, si, lo tenia puesto por cable y de repente un dia empezo a salirme el cartelito ese de device in  y device out sin hacer nada y sin tener el wifi conectado >:(

01/10/2015, 18:06Respuesta #5

Conectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1663
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #5 en: 01/10/2015, 18:06 »
Revisa haber desactivado el wifi desde el menu wifi manager, con el boton verde del mando.

Un saludo


04/10/2015, 18:20Respuesta #6

Desconectado pepilloman

messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #6 en: 04/10/2015, 18:20 »
pues nada probado el reset de fábrica y la instalación de nuevo del firmware de mayo de 2015 y sigue igual a los 20 min me empieza a salir el cartelito de WiFi device plug in y al rato WiFi pluguin device out,ya no se que hacer

08/10/2015, 16:20Respuesta #7

Conectado litrii

messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #7 en: 08/10/2015, 16:20 »
Se te ha averiado el modulo wifi abre el aparato y quítalo funciona igual sin el y tu ccomo lo tienes por cable solucionado.
eso mismo me paso ami con RS4800HD.Espero te sirva.

12/10/2015, 11:20Respuesta #8

Desconectado pepilloman

messageicon
Re:Problema con mi engel(wifi device plug in)
« Respuesta #8 en: 12/10/2015, 11:20 »
!!!!!!Muchas graciasssssss solucionado con la retirada del modulo wifi ahora vuelve a ir genial.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES