Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas para ver mi engel rs4800y  (Leído 4259 veces)

Registrado:
05/10/2013
Gracias:
0/0
Mensajes
4
Hola

No se si es el sitio correcto donde escribir este post,
perdonarme por ello.


Tengo un deco engel rs 4800y y no consigo ver nada
me da una intensidad del 7% y una calidad del 10%.

Alguien podria indicarme u orientarme para solucionarlo?


Muchas gracias
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
¿Hola, te muevo el post a la seccion correspondiente.

Aclara varias cosas:
¿es nuevo? ¿antes funcionaba?
¿tienes antena individual, comunitaria? ¿mira a astra?
¿que firm has metido?
¿lista de canales le has puesto alguna?

Necesitamos maximo detalle, salu2 ;)
Registrado:
10/04/2012
Gracias:
4/0
Mensajes
73
si tienes esa calidad de señal hay 2 cosas,la 1 la antena no esta bien orientada,y 2 puede ser que tu antena este orientada a un satélite y en tu deco tengas puesto otro
Registrado:
06/10/2012
Gracias:
4/0
Mensajes
17
javicm donde ha movido el post del compañero, yo tengo un problema parecido y quisiera ponerme, al tanto.
Gracias.
 ::)
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
No tienes permiso para ver los enlaces. Regístrate o Autentícate
javicm donde ha movido el post del compañero, yo tengo un problema parecido y quisiera ponerme, al tanto.
Gracias.
 ::)
Este es el sitio correspondiente esta movido aqui,estaba en otro sitio.
Registrado:
06/10/2012
Gracias:
4/0
Mensajes
17
De acuerdo, es que no me atreví a postear porque creí que este no era el sitio, entonces comento mi problema, para ver si reparamos el deco,
Yo tengo la instalación con antena fija “ASTRA” conecta a un deco de otra marca, colocado en salita, y a través del LOOP conecto el ENGEL en el comedor, si tengo el deco en la salita encendido, el engel funciona, si apago el deco en salita el engel, no coge señal y marca una intensidad del 7% y una calidad del 10%.
He puesto otro deco en el comedor y funciona perfectamente, independiente si el de la salita está apagado o encendido, es como si el engel no diera alimentación al LNB.
Alguna idea, gracias
 :angel:
Registrado:
22/09/2008
Gracias:
189/3186
Mensajes
3938
El deco primero es el que manda, y cada uno hace lo que quiere, yo tenia uno que cortaba al segundo cuando estaba apagado, sin embargo al reves no habia ese problema.
Tambien supongo que sabes que en el segundo deco cuando el primero este encendido no te dejara ver todo el satelite completo. Para solucionar esto y si tienes antena indvidual hay unos lnb con dos o mas salidas, podrias llevar dos cables uno a cada deco y ver todo completo independientemente con la misma antena. Yo tengo una individual de 80 con monoblock twin, o sea con una parabolica veo Astra y HotBird completos en dos decos (y dos teles)
« Última modificación: 13/11/2013, 22:50 por maam64 »
Registrado:
05/10/2013
Gracias:
0/0
Mensajes
4
Muchas Gracias por contestar.

He resuelto lo de la calidad y lo de potencia, ahora tengo 58% y 98%
lo unico es que no consigo ver nada.
Tengo instalado el firmware ENGEL_TBOSTON_RS4800Y_new_Engel_remote_ CS_ASTRA_Y_PORN_210912
y la lista de canales Lista Skynet V2.5A.1, además mepasa algo rarisimo que es lo de no tener red de internet
ni por cable ni por wifi, lo activo en el menu y no cambia su estado pone desabilitado y habilitado y va cambiando
todo el rato, es rarisimo.

Yo no se si soy muy torpe o no, si alguien sabe como darle un empujon a esto se lo agradecere.
Registrado:
28/09/2013
Gracias:
45/31
Mensajes
474
desactiva el wifi y pon el cable, ya que con el wifi puesto el cable no funciona
Registrado:
05/10/2013
Gracias:
0/0
Mensajes
4
Uyuju¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡ :D :D :D :D :D


Por fin veo la luz al final del tunel....
Muchas gracias a todos por vuetras respuestas
y ayudas, ya veo la tv en el decodificador. Lo unico
que me queda por ver es el canal plus liga de campeones
que no se ve, espero un último aporte de alguien para
que sea perfecto.
Si alguien sufre los mismos problemas que yo que
pregunte aquí la gente se porta muy bien.
14/11/2013, 20:53 -

Re: Problemas para ver mi engel rs4800y

#10
Registrado:
18/10/2013
Gracias:
5/0
Mensajes
9
Bien por ti Rafita, mi problema es... como ya explica Chicho, tenemos 2 Decos en habitaciones diferentes, uno es el Engel y otro es XxX, bien el caso es que cuando XxX esta encendido, el Engel recibe señal de antena, pero cuando XxX esta apagado, pierdo señal en el engel, quedandose en 7% y 10%. Lo extraño es que antes teniamos dos XxX y no hacia falta tener uno encendido para que el otro funcionase...
Es como si el Engel no enviara alimentacion al LNB y de ahi el apagon.
En Instalacion, Conf. Antena, he visto que la opcion de alimentacion de LNB esta ACT...
Pensando que era culpa del Firm, he probado varias y nada. No se ya por donde atacar. :-\

Gracias por la ayuda.
« Última modificación: 14/11/2013, 20:56 por Go3Log4N »
14/11/2013, 21:13 -

Re: Problemas para ver mi engel rs4800y

#11
Registrado:
02/04/2009
Gracias:
3/0
Mensajes
6
A mi me ocurre que pongo el canal y la señal marca 80 % y al segundo me baja al 10 % y me pone que no tengo señal.antes funcionaba correctamente y no es problema de antena porque otros canales si los veo.gracias por vuestra ayuda
14/11/2013, 23:30 -

Re: Problemas para ver mi engel rs4800y

#12
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bien por ti Rafita, mi problema es... como ya explica Chicho, tenemos 2 Decos en habitaciones diferentes, uno es el Engel y otro es XxX, bien el caso es que cuando XxX esta encendido, el Engel recibe señal de antena, pero cuando XxX esta apagado, pierdo señal en el engel, quedandose en 7% y 10%. Lo extraño es que antes teniamos dos XxX y no hacia falta tener uno encendido para que el otro funcionase...
Es como si el Engel no enviara alimentacion al LNB y de ahi el apagon.
En Instalacion, Conf. Antena, he visto que la opcion de alimentacion de LNB esta ACT...
Pensando que era culpa del Firm, he probado varias y nada. No se ya por donde atacar. :-\

Gracias por la ayuda.
Escuche un caso que cambiando los decos de posicion si iban bien, cambia uno por otro ¿puedes probar?
15/11/2013, 20:57 -

Re: Problemas para ver mi engel rs4800y

#13
Registrado:
18/10/2013
Gracias:
5/0
Mensajes
9
Buenas tardes/noches, acabo de hacer el cambio y sigo sin luz  :'(
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES