Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Recién instalado, algunos problemas con canales  (Leído 1078 veces)

28/01/2014, 19:34

Desconectado Kopel

Esta mañana me a llegado mi deco y le e podido meter el firmware sin problemas, todos los pasos OK.

Le e puesto la lista de canales del Iplus, la de fecha 12/01/2014 creo recordar que es y aqui viene el problema. Veo practicamente todos los canales pero algunos canales (C+Liga, FOX HD, Hollywood, los del grupo Mediaset, Tve1 y Tv2 y alguno mas por ahi) NO puedo verlos. Me cojen un 20% y 10% como mucho.

He hecho algo mal? Puedo solucionarlo?

Como puede ser que vea perfectamente FOX CRIME y FOX NEWS y no vea FOX, por ejemplo?

Como podría quitar la lista del Iplus y volver a la enorme lista de cuando le metes el firmware por primera vez?

Gracias chic@s.

28/01/2014, 20:02Respuesta #1

Desconectado ·SkyNet·

messageicon

Re: Recién instalado, algunos problemas con canales

« Respuesta #1 en: 28/01/2014, 20:02 »
Tienes antena comunitaria? Antes veías esos canales con otra lista?

28/01/2014, 20:07Respuesta #2

Desconectado Kopel

messageicon

Re: Recién instalado, algunos problemas con canales

« Respuesta #2 en: 28/01/2014, 20:07 »
Perdona que se me a pasado ponerlo, tengo antena comunitaria y diria que con la lista que me a salido cuando e metido por primera vez el firmware tampoco se me veian.

No me digas que es problema de la antena.. :'(

28/01/2014, 21:59Respuesta #3

Conectado maam64

messageicon
Re: Recién instalado, algunos problemas con canales
« Respuesta #3 en: 28/01/2014, 21:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona que se me a pasado ponerlo, tengo antena comunitaria y diria que con la lista que me a salido cuando e metido por primera vez el firmware tampoco se me veian.

No me digas que es problema de la antena.. :'(

Revisate el cableado y las cajas por si hay mala conexion. Pero si eso esta bien seguramente la antena no esta muy afinada.

28/01/2014, 22:31Respuesta #4

Desconectado Kopel

messageicon
Re: Recién instalado, algunos problemas con canales
« Respuesta #4 en: 28/01/2014, 22:31 »
Bueno pues partiendo que no tengo ni idea de cableados e instalaciones, creo que me tocará llamar a un técnico para que le eche un ojo.

Sabeis cuanto se suele clavar por reorientar una parabólica comunitaria, habiendo que subir a un tejado ya que no tengo terrado?

Gracias!!

28/01/2014, 23:27Respuesta #5

Desconectado ·SkyNet·

messageicon
Re: Recién instalado, algunos problemas con canales
« Respuesta #5 en: 28/01/2014, 23:27 »
Pues lo primero será comunicarlo a tus vecinos, si a ellos les va bien no te dejarán tocarla.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES