Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: RS4800HD serie A  (Leído 46648 veces)

10/01/2016, 13:28 -

Re:rs4800hd SERIE A

#150
Registrado:
18/09/2013
Gracias:
0/0
Mensajes
13
También me gustaria saber como funciona esto del cccam, porque he leido algunos posts pero no lo acabo de entender muy bien!

Gracias!
10/01/2016, 13:28 -

Re:rs4800hd SERIE A

#151
Registrado:
12/05/2012
Gracias:
417/1739
Mensajes
5575
Hola,mira este hilo a ver si te sirve.Salud@s

No tienes permiso para ver los enlaces. Regístrate o Autentícate
10/01/2016, 13:53 -

Re:rs4800hd SERIE A

#152
Registrado:
18/09/2013
Gracias:
0/0
Mensajes
13
gracias, el mio es HD entiendo que sera seguro A, a partir de aqui que hago? me tengo que comprar uno nuevo, o aun puedo hacer alguna cosa con este?

Gracias,

10/01/2016, 13:58 -

Re:rs4800hd SERIE A

#153
Registrado:
12/05/2012
Gracias:
417/1739
Mensajes
5575
No tienes permiso para ver los enlaces. Regístrate o Autentícate
10/01/2016, 15:24 -

Re:RS4800HD serie A

#154
Registrado:
21/03/2012
Gracias:
5/2
Mensajes
15
Modelo RS4800HD Serie A.
He conseguido arreglar el problema de que se borren las cccam con cada cambio de canal y demás.
Los pasos que he seguido son los siguientes:

1 - Reset de Fabrica del Engel (quedan los menus en ingles)
2 - Desconectar cable de Red, desactivar WIFI y quitar antena.
3 - Instalar Firmware de octubre modificado por el usuario enpalma (2015 Oct MODIFACADO 31122019.rar) que está en el hilo ''Reseteo del deco, pérdida de las clines...Problema generalizado'' (página 30) por USB (modo Total Flash)
4 - Conectar antena, red y configurar parámetros de RED y demás configuraciones de nuestro Engel
6 - Solo queda introducir la CCCAM, metidos por USB gracias a Raul7 en el hilo ''Server gratuitos para cccam con RS4800Y HD y RS4800 HD'' excluyendo repetidos, para evitar baneos, siempre lo hago.
7 - Luz sólo por cccam.

Saludos, espero que le sirva a muchos usuarios como me ha funcionado a mi.

A esperar que se arregle x TIKS...

Gracias a enpalma, Raul7 y fraguelrock.
10/01/2016, 21:55 -

Re:RS4800HD serie A

#155
Registrado:
15/10/2012
Gracias:
35/61
Mensajes
348
todo perfecto pero ademas se ve por tiks AL menos yo lo veo.
10/01/2016, 22:01 -

Re:RS4800HD serie A

#156
Registrado:
13/09/2013
Gracias:
0/11
Mensajes
170
No tienes permiso para ver los enlaces. Regístrate o Autentícate
todo perfecto pero ademas se ve por tiks AL menos yo lo veo.
¿podrías confirmar que tu modelo es el RS4800HD serie A?
10/01/2016, 23:02 -

Re:RS4800HD serie A

#157
Registrado:
06/12/2012
Gracias:
26/2
Mensajes
26
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Modelo RS4800HD Serie A.
He conseguido arreglar el problema de que se borren las cccam con cada cambio de canal y demás.
Los pasos que he seguido son los siguientes:

1 - Reset de Fabrica del Engel (quedan los menus en ingles)
2 - Desconectar cable de Red, desactivar WIFI y quitar antena.
3 - Instalar Firmware de octubre modificado por el usuario enpalma (2015 Oct MODIFACADO 31122019.rar) que está en el hilo ''Reseteo del deco, pérdida de las clines...Problema generalizado'' (página 30) por USB (modo Total Flash)
4 - Conectar antena, red y configurar parámetros de RED y demás configuraciones de nuestro Engel
6 - Solo queda introducir la CCCAM, metidos por USB gracias a Raul7 en el hilo ''Server gratuitos para cccam con RS4800Y HD y RS4800 HD'' excluyendo repetidos, para evitar baneos, siempre lo hago.
7 - Luz sólo por cccam.

Saludos, espero que le sirva a muchos usuarios como me ha funcionado a mi.

A esperar que se arregle x TIKS...

Gracias a enpalma, Raul7 y fraguelrock.


Muchas gracias, siguiendo estas instrucciones cccam funcionado perfectamente.
11/01/2016, 11:43 -

Re:RS4800HD serie A

#158
Registrado:
18/08/2013
Gracias:
39/0
Mensajes
22
Buenas a todos, se que se esta hablando mucho y hay muchas versiones, yo solo quiero hacer una pregunta concreta, yo tengo u Seria A y le actulice el firm y todo me va bien por cccam. Si actualizo el firm de BinaryZGZ ¿Me irá bien por tiks? sin tener que meterle ya cccam.
Muchas Gracias!!!
11/01/2016, 11:51 -

Re:RS4800HD serie A

#159
Registrado:
19/03/2014
Gracias:
2/0
Mensajes
28
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo firm de octubre, active los tiks ayer y me va muy bien. Ni un corte. Saludos
Hola buenos dias.
Me podias facilitar el firm del mes de octubre, perdona pero no lo encuentro. Gracias.
11/01/2016, 12:00 -

Re:RS4800HD serie A

#160
Registrado:
14/09/2012
Gracias:
6/5
Mensajes
49
Según binarygzg y algunas más sí pero hace días que nadie lo confirma, yo no pude comprobarlo por falta de cable rs232. Si alguien lo confirma buscaré un pc antiguo para hacerlo (con puerto serie de 9 pines macho), en los pc nuevos ya no viene.
11/01/2016, 12:11 -

Re:RS4800HD serie A

#161
Registrado:
16/01/2013
Gracias:
39/2
Mensajes
83
yo lo he comprobado yfunciona pero con cortes continuos
con el boton rojo apretado nose corta nunca pero
eso no son cuentas de todas formas muchas gracias
11/01/2016, 13:31 -

Re:RS4800HD serie A

#162
Registrado:
18/01/2012
Gracias:
0/1
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Según binarygzg y algunas más sí pero hace días que nadie lo confirma, yo no pude comprobarlo por falta de cable rs232. Si alguien lo confirma buscaré un pc antiguo para hacerlo (con puerto serie de 9 pines macho), en los pc nuevos ya no viene.

Confirmo que si va tiks con ese firm, eso sí, con pinza en botón rojo para no sufrir cortes continuos.
El mio es el 4800hd serie a.
11/01/2016, 14:39 -

Re:RS4800HD serie A

#163
Registrado:
21/11/2008
Gracias:
1/3
Mensajes
39
A mí el firm modificado de octubre con fecha 2019.Me ha funcionado cargándolo por usb Total Flash con todo desconectado ( Red y Satélite) pero a la segunda.A la primera me siguió dejando el menú en English. Recordad primero hacer un borrado de fábrica previamente.Saludos
11/01/2016, 16:16 -

Re:RS4800HD serie A

#164
Registrado:
01/01/2016
Gracias:
1/11
Mensajes
30
yoemetio el firmware de rubee lo emetio comolo lo ponen iestoi  viendo por itks  lo quepasa quetengo darle a menu servsio icanvio los canales i mesargo de menu iapago idespue en siendo inosevan ni las itks ni las cccam
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_locked * 91 Respuestas
31856 Vistas
Último mensaje 17/07/2017, 18:24
por erpower
veryhot_post_locked * 150 Respuestas
26216 Vistas
Último mensaje 11/01/2016, 16:59
por qjack
normal_post_locked * 5 Respuestas
4011 Vistas
Último mensaje 15/12/2015, 13:41
por yoroto
normal_post_locked * 2 Respuestas
1432 Vistas
Último mensaje 05/01/2016, 17:29
por golfillo
normal_post * 5 Respuestas
1551 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 12 Respuestas
2085 Vistas
Último mensaje 30/01/2016, 11:26
por sixto9999
normal_post * 2 Respuestas
259 Vistas
Último mensaje 08/12/2016, 23:35
por casemiro
normal_post_locked * 1 Respuestas
474 Vistas
Último mensaje 18/08/2017, 13:25
por ·SkyNet·
normal_post_locked * 1 Respuestas
474 Vistas
Último mensaje 24/09/2017, 17:01
por foxacos
normal_post_locked * 1 Respuestas
499 Vistas
Último mensaje 16/11/2017, 11:25
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES