Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal !!!  (Leído 4836 veces)

08/12/2015, 01:08 -

Re:Sin señal !!!

#15
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Vivira / Camping, no entiendo porque en la comunitaria al poner el satélite Eutelsat y grabar, al salir se cambia solo a Astra es muy raro, pero pruebo todo lo que me decís y nada (adjunto imágenes), no os ha pasado nunca esto?
En la individual compruebo esta semana los voltios y os comento, pero ambos decos en ambas antenas me pasa lo mismo, tiene que ser algo de la antena me parece y no del deco.
08/12/2015, 01:11 -

Re:Sin señal !!!

#16
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Las imágenes pero no entiendo qué pasa...
08/12/2015, 10:16 -

Re:Sin señal !!!

#17
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
en donde estas,en la comunitaria tienes dos paelleras,astra y eutelsat,como si es comunitaria?algo se te pasa a ti y al explicarlo?y veo en las fotos que tienes puesto el mismo puerto del diseck a los dos sat,tieens que diferenciar cada sat con su puerto,y prueba a ponerlo en transpondedor en verical bajo,como el del canal sur que es un canal en abierto a ver si se ve o no  11156 V   220000   5/6




UN SALUDO.
08/12/2015, 14:51 -

Re:Sin señal !!!

#18
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Al poner vertical bajo en Astra la barra de señal y calidad suben por encima del 60% pero al grabar y salir se vuelve a poner el vertical bajo y los canales no se ven, al no dar señal, por qué puede ser esto? He actualizado los decos y pasa lo mismo...
08/12/2015, 14:59 -

Re:Sin señal !!!

#19
Registrado:
08/09/2009
Gracias:
403/1694
Mensajes
1376
Por lo que puedo ver, tienes que tener un disec antiguo de antes, que se encaraba el puerto 1 al Eutelsat y el otro lnb a ASTRA 19.2E. Prueba a poner en satelite astra, y moverte el puerto a el 3 y 4.  Cambia en ved de eutelsat a ASTRA (19.2) y puerto pones 3 o 4

Prueba a ver y comentas.

Un saludo
« Última modificación: 08/12/2015, 15:01 por esegarry »
08/12/2015, 15:08 -

Re:Sin señal !!!

#20
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al poner vertical bajo en Astra la barra de señal y calidad suben por encima del 60% pero al grabar y salir se vuelve a poner el vertical bajo y los canales no se ven, al no dar señal, por qué puede ser esto? He actualizado los decos y pasa lo mismo...

ya,pero dime en la instalacion donde estas ahora es la comunitaria,tienes otro sat enganchado como te dije antes con diseck?si es asi ya lo resolveremos,pero si es asi como lo tienes,quita el diseck y deja solo la antena comunitaria enganchada al astra solamente y en la configuracion sin diseck puertos desconectados alimentacion desconectada y ponlo en la frecuencia que te dije y a ver que tal vamos por ay,es para descartar posiles causas.




un saludo.
08/12/2015, 16:21 -

Re:Sin señal !!!

#21
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Camping, te mando fotos para que lo veas, hago todo lo que dices y al sair al menu habiendo grabado el TP bajo en el 1 con señal, se vuelve solo al 41 y se va la señal.
He probado en el puerto 4 como dice el anterior compañero y pasa lo mismo...
08/12/2015, 20:00 -

Re:Sin señal !!!

#22
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
tienes que entrar en el submenu de intalacion,y hay es donde se conecta o desconecta la alimentacion del lnb dependiendo de donde estes,en comunitaria o individual.
despues desconecta el diseck y deja solo astra y los puertos desactibados,una vez que tengas el transpondedor con señal en los valores de referencia del deco haz una busqueda de transpondedor y a ver si te encuentra los canales de esa frecuencia a ver que tal asi.
el manual de usuario lo tienes  en los post principales,


No tienes permiso para ver los enlaces. Regístrate o Autentícate


Sin señal !!!



Sin señal !!!




un saludo
09/12/2015, 02:07 -

Re:Sin señal !!!

#23
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Por fin!!! Faltaba buscar los canales con el transpondedor... Gracias camping! 😅👍
09/12/2015, 09:37 -

Re:Sin señal !!!

#24
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
 :_bravo_:



Un saludo
09/12/2015, 15:15 -

Re:Sin señal !!!

#25
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Camping, ahora en la individual hago igual pero cambiando el LNB a Activado?
09/12/2015, 16:58 -

Re:Sin señal !!!

#26
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
exacto,pero tambien te comente que me dijeses en donde tienes eutelsat si en las dos o solo en  la individual,tienes que activar el diseck y configurar los puertos de cada sat al deco para que te funcione bien,dependiendo como hallas echo la instalacion claro.




un saludo.
09/12/2015, 18:26 -

Re:Sin señal !!!

#27
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
La individual la tengo orientada a Astra, pero activo el LNB y pongo el DisEq1.0 al Puerto 1 pero no pilla señal a ningún puerto ni con ningún TP, no sé que hacer... (Adjunto imagen)
09/12/2015, 18:48 -

Re:Sin señal !!!

#28
Registrado:
14/05/2014
Gracias:
70/641
Mensajes
2077
pero dime cuantos sat tienes enganchados en donde estas y como si con lnb monoblock o con  dos paelleras?



un saludo.
09/12/2015, 18:53 -

Re:Sin señal !!!

#29
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Puedo seleccionar todos los sat si quiero, y tengo la paellera del plus.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10520 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post_locked * 6 Respuestas
10034 Vistas
Último mensaje 22/08/2011, 11:49
por Unamigo
normal_post * 1 Respuestas
2732 Vistas
Último mensaje 27/09/2011, 15:44
por suacom
normal_post_locked * 13 Respuestas
14994 Vistas
Último mensaje 16/07/2012, 02:23
por ipsgyn
normal_post * 3 Respuestas
1394 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post_locked * 2 Respuestas
3583 Vistas
Último mensaje 14/11/2011, 16:38
por luisosca
normal_post_locked * 1 Respuestas
5270 Vistas
Último mensaje 02/01/2012, 19:16
por Unamigo
veryhot_post * 41 Respuestas
8063 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1769 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo
veryhot_post * 26 Respuestas
5439 Vistas
Último mensaje 20/11/2015, 20:07
por maam64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES