Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal !!!  (Leído 4867 veces)

05/12/2015, 21:21 -

Sin señal !!!

Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Hola foreros, llevo sin señal unos días, mi aparato va bien y la antena no la he tocado, ha pasado algo?
05/12/2015, 22:40 -

Re:Sin señal !!!

#1
Registrado:
17/08/2014
Gracias:
13/217
Mensajes
380
¿Con antena individual o colectiva?
Si individual... ¿has cambiado en el deco la alimentacion del LNB?
05/12/2015, 23:11 -

Re:Sin señal !!!

#2
Registrado:
01/01/1970
Gracias:
/
Mensajes
Puedes comprobar las conexiones y si es parabolica individual si sale tensión al lnb?
06/12/2015, 14:46 -

Re:Sin señal !!!

#3
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Lo uso individual en una casa y colectiva en otra y no tengo señal en ninguna, cual es la diferencia y qué hago en cada caso?
06/12/2015, 15:37 -

Re:Sin señal !!!

#4
Registrado:
22/09/2008
Gracias:
211/3903
Mensajes
4057
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo uso individual en una casa y colectiva en otra y no tengo señal en ninguna, cual es la diferencia y qué hago en cada caso?

Comunitaria, Alimentación LNB en DESactivada.
Individual, Alimentación LNB en ACTivada.
Caso de estar cascado el chip que controla el voltaje de canal vertical (12/13V) o horizontal (18V) en individual NO tendrías señal y en comunitaria SI (ya que la comunitaria se alimenta de la comunidad y no de tu deco)
07/12/2015, 15:39 -

Re:Sin señal !!!

#5
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Cambio el LNB y sigo sin verlo tanto en individual como en comunitaria, qué otra cosa puede ser para que no me de la señal? (porque la antena esta bien conectada)
07/12/2015, 15:48 -

Re:Sin señal !!!

#6
Registrado:
14/05/2014
Gracias:
70/642
Mensajes
2077
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cambio el LNB y sigo sin verlo tanto en individual como en comunitaria, qué otra cosa puede ser para que no me de la señal? (porque la antena esta bien conectada)

en donde estas ahora con la colectiva o la individual?
dinos los parametros que tienes puestos?


un saludo
07/12/2015, 16:44 -

Re:Sin señal !!!

#7
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Qué parámetros?
07/12/2015, 16:58 -

Re:Sin señal !!!

#8
Registrado:
14/05/2014
Gracias:
70/642
Mensajes
2077
en la configuracion de la antena en el deco





un saludo
07/12/2015, 22:07 -

Re:Sin señal !!!

#9
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
Si lo uso en la individual la Antena Fija pongo Aliment. LNB Activada y en la Antena Comunitaria que es donde lo estoy probando ahora pongo Desactivada pero no pilla más señal del 20%, no pilla señal en ninguna.
07/12/2015, 22:27 -

Re:Sin señal !!!

#10
Registrado:
03/04/2015
Gracias:
2/1
Mensajes
41
En la individual con esos parámetros no pilla señal desde hacr unos días y antes si pillaba, y en la comunitaria dejé de verlo aunque estoy probando ahora y sigue el mismo problema, no da señal con Astra y cuando cambio a Eutelsat si da señal y al salir y grabar no graba y se cambia solo a Astra... (He probado con un Engel 4800 y con un Iris 2600 en ambos sitios y sin señal con ambos).
Ahora estoy en la comunitaria, adjunto foto de lo que me pone en Astra.
07/12/2015, 23:07 -

Re:Sin señal !!!

#11
Registrado:
01/01/1970
Gracias:
/
Mensajes
Pues si como comentas, no tienes señal ni en individual ni en comunitaria, yo pienso:
Individual:
1-el deco no alimenta el lnb o el lnb está ko (comprueba la alimentación del lnb), si te alimenta el lnb este está roto, si no el regulador de alimentación del deco puede estar ko.
2-la señal la tienes a través de un separador o va directa al deco?
Comunitaria:
1-quita la alimentación del lnb del deco.
2-si está igual probablemente esté orientada a otro satélite.

3-comprueba los separadores de la pared.

Un saludo
07/12/2015, 23:11 -

Re:Sin señal !!!

#12
Registrado:
14/05/2014
Gracias:
70/642
Mensajes
2077
















ves, tienes que esplicarte mejor,ahora sale otro sat a enganchar jejje,eso cambia todo,
para una individual no hay problema los sat que tengas enganchados  teniendoos bien configurados,y por cierto esos no son los parametros de la antena a configurar,bueno para la individual debes de tener:

lnb con la alimentacion dada a 13/18 Voltios.
22 KHZ en on.
en tu caso con diseck( lnb o puerto   1 astra y lnb o puerto  2 otro sat).

Y  si ahora estas en la comunitaria,prueba a desactivar el diseck y la alimentacion de la antena y comentas a ver que tal? a parte de comprobar todas las conexiones,conectores f,tomas sat etecc




un saludo








« Última modificación: 07/12/2015, 23:13 por camping »
07/12/2015, 23:24 -

Re:Sin señal !!!

#13
Registrado:
10/01/2014
Gracias:
1/0
Mensajes
7
Buenas yo tengo un problema similar, tengo antena comunitaria y me iba perfecta hasta hacce una semana y media q se quedo sin señal hasta el de andalucia.. Puede ser q sea porq hay unos paletas que han puesto un andamio de metal un par de metros detras de la antena?
07/12/2015, 23:47 -

Re:Sin señal !!!

#14
Registrado:
22/09/2008
Gracias:
211/3903
Mensajes
4057
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas yo tengo un problema similar, tengo antena comunitaria y me iba perfecta hasta hacce una semana y media q se quedo sin señal hasta el de andalucia.. Puede ser q sea porq hay unos paletas que han puesto un andamio de metal un par de metros detras de la antena?

Si te tapan la señal, no puede llegar. Han podido hasta moverla.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10693 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post_locked * 6 Respuestas
10077 Vistas
Último mensaje 22/08/2011, 11:49
por Unamigo
normal_post * 1 Respuestas
2765 Vistas
Último mensaje 27/09/2011, 15:44
por suacom
normal_post_locked * 13 Respuestas
15027 Vistas
Último mensaje 16/07/2012, 02:23
por ipsgyn
normal_post_locked * 3 Respuestas
1411 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post_locked * 2 Respuestas
3619 Vistas
Último mensaje 14/11/2011, 16:38
por luisosca
normal_post_locked * 1 Respuestas
5296 Vistas
Último mensaje 02/01/2012, 19:16
por Unamigo
veryhot_post * 41 Respuestas
8247 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1822 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo
veryhot_post * 26 Respuestas
5594 Vistas
Último mensaje 20/11/2015, 20:07
por maam64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES