Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal  (Leído 2724 veces)

15/01/2016, 20:59

Desconectado kyaras

messageicon

sin señal

« en: 15/01/2016, 20:59 »
Hola

Me ha traído un amigo su Engel por que le sale en la pantalla SIN SEÑAL yo al principio le dije que seria problema de su antena, tras varias pruebas me trajo el Engel a mi casa, donde yo con el mio me va perfecto, y mi sorpresa es que al conectarlo sigue poniendo SIN SEÑAL, y la verdad no se que hacer
me podéis ayudar?

Gracias de antemano


Kyaras

15/01/2016, 21:04Respuesta #1

Desconectado garcam

messageicon

Re:sin señal

« Respuesta #1 en: 15/01/2016, 21:04 »
Es posible q tenga el integrado de la antena roto,,a un conocido mio le paso lo mismo y tenia la placa del integrado rota

15/01/2016, 21:08Respuesta #2

Desconectado kyaras

messageicon

Re:sin señal

« Respuesta #2 en: 15/01/2016, 21:08 »
ok, como se puede comprobar?


Gracias

15/01/2016, 21:14Respuesta #3

Desconectado garcam

messageicon
Re:sin señal
« Respuesta #3 en: 15/01/2016, 21:14 »
Ni idea compañero,,supongo q con un tensiometro o alguna herramientas de esas

15/01/2016, 21:16Respuesta #4

Desconectado kyaras

messageicon
Re:sin señal
« Respuesta #4 en: 15/01/2016, 21:16 »
ok muchas gracias muy amable


un saludo y gracias de nuevo

kyaras

15/01/2016, 21:27Respuesta #5

Conectado rex

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 439
  • -Recibida: 263
  • Mensajes: 796
messageicon
Re:sin señal
« Respuesta #5 en: 15/01/2016, 21:27 »
el engel,tiene dos tomas de antena por detras,a ver si no la has puesto en la suya,a mi me paso eso y por poco echo la casa abajo

15/01/2016, 21:45Respuesta #6

Conectado maam64

messageicon
Re:sin señal
« Respuesta #6 en: 15/01/2016, 21:45 »
Con un tester en input debe dar 12/13V en canal Vertical y 18V en Horizontal.

16/01/2016, 00:54Respuesta #7

Desconectado Arcipe

messageicon
Re:sin señal
« Respuesta #7 en: 16/01/2016, 00:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ok, como se puede comprobar?


Gracias
A mí me ha pasado hace nada y más o menos creo que sé por dónde van los tiros.
Te digo, al ser la antena parabolica individual tiene que ir alimentada, y se ha roto un componente electrónico que da esos 12 o 18v y por eso no tienes señal. Seguro que si lo pruebas en una parabolica comunitaria (esta no hay que alimentarla) sí que tienes señal.
Ahora sí puedo pongo un pequeño tutoríal, que he visto en otro lado.
Aunque creo que en este foro tb hay algo

20/01/2016, 10:59Respuesta #8

Desconectado kyaras

messageicon
Re:sin señal
« Respuesta #8 en: 20/01/2016, 10:59 »
hola

Muchas gracias a tod@s, Arcipe en la parabólica de mi amigo da sin señal, pero lo probé en mi casa que a mi si que me da señal y me va de maravilla, y el aparato del amigo aun probándolo en mi casa me daba sin señal, o te refieres que al componente que se a roto es del aparato ENGEL?


gracias de antemano



Kyaras

20/01/2016, 11:52Respuesta #9

Conectado sixto9999

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 18
  • -Recibida: 192
  • Mensajes: 708
messageicon
Re:sin señal
« Respuesta #9 en: 20/01/2016, 11:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola

Me ha traído un amigo su Engel por que le sale en la pantalla SIN SEÑAL yo al principio le dije que seria problema de su antena, tras varias pruebas me trajo el Engel a mi casa, donde yo con el mio me va perfecto, y mi sorpresa es que al conectarlo sigue poniendo SIN SEÑAL, y la verdad no se que hacer
me podéis ayudar?

Gracias de antemano


Kyaras

Lo que yo haría es meterle,  en tu casa, un firmw de los últimos. ( si tienes cable, por cable, si no pues reset de fabrica y flash total ) Le metes una lista de canales. Si sigue dando sin señal es que ese Engelito murió .....   

20/01/2016, 12:47Respuesta #10

Desconectado pujate

  • SuperForero
  • ***
  • Gracias
  • -Dada: 23
  • -Recibida: 22
  • Mensajes: 114
  • la senda se acaba y el tonto sigue
messageicon
Re:sin señal
« Respuesta #10 en: 20/01/2016, 12:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola

Me ha traído un amigo su Engel por que le sale en la pantalla SIN SEÑAL yo al principio le dije que seria problema de su antena, tras varias pruebas me trajo el Engel a mi casa, donde yo con el mio me va perfecto, y mi sorpresa es que al conectarlo sigue poniendo SIN SEÑAL, y la verdad no se que hacer
me podéis ayudar?

Gracias de antemano



Kyaras

dale servicio al deco de tu amigo con la salida loopout del tuyo,lo mismo el suyo no manda corriente al lnb,asi vas descartando cosas antes de cambiar firmware
« Última modificación: 20/01/2016, 12:58 por pujate »

20/01/2016, 21:09Respuesta #11

Desconectado kyaras

messageicon
Re:sin señal
« Respuesta #11 en: 20/01/2016, 21:09 »
Hola

Muchas gracias a tod@s, después de hacer todas las pruebas que me decíais ( cambiar el firmware, actualizar, conectarlo con el mio) seguía todo igual, y lo he podido solucionar abriendo el deco y haciéndole el puente con la soldadura de dos cables, y funciona perfectamente, lo único que me queda es poner entre los cables un fusible

Gracias a tod@s sois geniales, GRACIAS, GRACIAS E INFINITAS GRACIAS


Kyaras

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
9840 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 1 Respuestas
2607 Vistas
Último mensaje 27/09/2011, 15:44
por suacom
normal_post * 3 Respuestas
1293 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post * 6 Respuestas
965 Vistas
Último mensaje 11/08/2012, 21:18
por victor43
veryhot_post * 41 Respuestas
6621 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1568 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo
veryhot_post * 26 Respuestas
4155 Vistas
Último mensaje 20/11/2015, 20:07
por maam64
normal_post * 1 Respuestas
1098 Vistas
Último mensaje 13/12/2015, 23:27
por duke
normal_post * 5 Respuestas
1879 Vistas
Último mensaje 31/12/2015, 19:55
por carapapayou
normal_post_locked * 3 Respuestas
1614 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES