Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal en 4800Y  (Leído 614 veces)

27/08/2017, 18:04 -

Sin señal en 4800Y

Registrado:
12/04/2012
Gracias:
166/281
Mensajes
434
Buenas tardes, me han dejado un 4800Y con el problema de que no tiene señal. Está comprobado que no es de antena parece ser que es del chip. He visto la solución del puente para el 4800HD pero para el Y no encuentro nada. ¿Tenemos alguna solución parecida?. Gracias.
27/08/2017, 18:13 -

Re:Sin señal en 4800Y

#1
Registrado:
17/08/2014
Gracias:
12/204
Mensajes
354
La solución es la misma, ambos decos llevan el mismo chip.

Pero antes de meter mano al aparato comprueba que se ha roto esa pieza.

Desenrosca el cable de antena y vuelve a colocarlo, teniendo la precaución que esté en su rosca correspondiente.

A veces, de tanto ponerlo y quitarlo para introduccir firmwares, etc, lo hacemos en el Loop y no es su lugar. Al quitarlo y ponerlo también descargamos alguna parte del circuito que se esté capacitando.

27/08/2017, 18:30 -

Re:Sin señal en 4800Y

#2
Registrado:
15/03/2008
Gracias:
24/349
Mensajes
7363
los equipos en su estructura general no son iguales pero en su estructura electrónica si que son casi semejantes, pero antes de realizar nada primero comprueba con el menú que estas alimentando al LNB alimentado con los 12 V. oh los 18 V. y posteriormente de hacer esta comprobación te queda comprobar los extremos del cable coaxial de tu antena si es particular, y si es antena colectiva tan solo tendrás que comprobar uno de los extremos que el cable rígido central no le este tocando un hilo de la malla exterior pues esto produciría un corta circuitos.

Otras de las comprobaciones es si tu antena es colectiva que el cuadro donde van los amplificadores este conectado a la corriente, valla ser que algún vecino lo haya desconectado 
27/08/2017, 18:33 -

Re:Sin señal en 4800Y

#3
Registrado:
30/08/2014
Gracias:
2/0
Mensajes
9
Hola;

Acabo de arreglar uno con ese problema, me lleve el mio y funcionaba perfectamente, pero el que estaba dando problemas no daba señal.

Reset de fabrica, quitando cable de antena y internet, seguidamente le pones el firm que elijas, yo le puse el ultimo de septiembre en total flash y despues lista de canales a elegir.

Después de todo esto le pones el cable de satelite en input y cable de red si lo tienes.

Hay veces que los firm se corrompen y hacen cosas raras, si con esto te sigue sin coger seal, ya es cosa de antena o el chip que controla el voltaje, pero se puede cambiar hay sitios de reparaciones que lo sustituyen y te lo vuelven a soldar.

Ya nos contaras.

Saludos

27/08/2017, 18:46 -

Re:Sin señal en 4800Y

#4
Registrado:
12/04/2012
Gracias:
166/281
Mensajes
434
Efectivamente, he reistalado el firmware y vuelvo a tener señal. Ahora estoy intentanto tener luz. Gracias.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 41 Respuestas
7895 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
veryhot_post * 26 Respuestas
5210 Vistas
Último mensaje 20/11/2015, 20:07
por maam64
normal_post * 1 Respuestas
1220 Vistas
Último mensaje 13/12/2015, 23:27
por duke
normal_post_locked * 3 Respuestas
1928 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 5 Respuestas
2724 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 2 Respuestas
888 Vistas
Último mensaje 31/07/2016, 02:48
por esegarry
normal_post * 12 Respuestas
2182 Vistas
Último mensaje 05/11/2016, 11:39
por ddr8
veryhot_post * 32 Respuestas
3826 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
normal_post * 4 Respuestas
851 Vistas
Último mensaje 16/02/2017, 12:43
por ligarto
hot_post * 19 Respuestas
8316 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES