Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sugerencia / Duda sobre ITCAMD  (Leído 770 veces)

31/08/2014, 15:00 -

Sugerencia / Duda sobre ITCAMD

Registrado:
20/10/2012
Gracias:
0/2
Mensajes
21
Bueno como verán no soy novata en el trabajo de los decos, y aunque mi trabajo está directamente relacionado a esto no es exactamente esto... por eso es que me ha surgido una duda que quizas tenga que ver con el problema que tenemos muchos con los ENGEL sobre todo los de serie A

Al configurar el servidor o las lineas de CCCAM me ha pasado varias veces que no puedo hacerlo totalmente desde el deco por un detalle que aunque parezca tonto no lo es, a mi humilde criterio, y que sencillamente no se como "borrar caracteres desde el mando"

Digo esto porque el archivo CFG que es el que contiene la información de los servidores CCCAM no puedo editarlo desde el mando y siempre me toca hacerle un reflash parcial del CCCAM porque no puedo eliminar caracteres escritos, ya sean escrito o simplemente espacios.

En el código que hay que escribirle (1 2 4 5 5) al protocolo ITCAMD, en ese espacio con tiene espacios escritos en blanco, los escribamos o no... por lo tanto en vez de escribir 1_2_4_5_5 siempre que salimos de esa opción para activar, siempre queda en esta posición... 1_2_4_5_5________ y que a criterio mio, igual que como pasa en los CCCAM podría pasar aquí y por ende dar fallo.

La pregunta del millón es: Alguien sabe cómo se marca el caracter atras para "borrar" lo que viene escrito por defecto y poder dejar escrito solo 1_2_4_5_5 como se supone es que tiene que entrar ..?
« Última modificación: 31/08/2014, 15:06 por CHEBANET »
31/08/2014, 15:33 -

Re: Sugerencia / Duda sobre ITCAMD

#1
Registrado:
20/10/2012
Gracias:
0/2
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si no me equivoco es con la tecla roja...
Saludos ;)

Gracias por contestar WEVER pero he probado escribir el caracter BackSpace con esa tecla y no hace nada... sigue dejando espacios en el reglón del código.

Un saludo

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES